<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#"lang="sq-AL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >

	<!-- BEGIN head -->
	<head>
<meta property="fb:pages" content="199792350153525" />
		<!-- Title -->
		<title>
			Romancat në vendin e punës, një gjë e zakonshme? | Infosot.com		</title>

		<!-- Meta Tags -->
        <meta charset="UTF-8"/>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="refresh" content="2400"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:app_id" content="615854331848763" />
		<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial"/>
        <meta name="news_keywords" content="Romancat në vendin e punës, një gjë e zakonshme?">
        <meta name="copyright" content="Te gjitha te drejtat e rezervuara"/>
        <meta name="email" content="marketing@infosot.com"/>
        <meta name="theme-color" content="#C13613" />
        <meta name="google-site-verification" content="xLFznp5mqH7D8Isn394kEwQMg1t6asVq7gH5YjqngnU" />

		<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://infosot.com/wp-content/uploads/2015/03/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://infosot.com/wp-content/themes/infosot-theme/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/feed/" title="Infosot.com latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/comments/feed/" title="Infosot.com latest comments" />
		<link rel="pingback" href="http://infosot.com/xmlrpc.php" />
		<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300ita‌​lic,400italic,500,500italic,700,700italic,900italic,900' rel='stylesheet' type='text/css'>
		<!--Meta Tag-->
<meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="HandheldFriendly" content="True">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--Meta Tag-->

<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/jquery.min.js"></script>

<!--Main Menu File-->
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/color-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/webslidemenu.css" />
<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/webslidemenu.js"></script>
<!--Main Menu File-->

<!-- font awesome -->
<link rel="stylesheet" href="http://infosot.com/wp-content/themes/infosot-theme/font-awesome/css/font-awesome.min.css" />
<!-- font awesome -->

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Romancat në vendin e punës, një gjë e zakonshme? - Infosot.com</title>
<link rel="canonical" href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Romancat në vendin e punës, një gjë e zakonshme? - Infosot.com" />
<meta property="og:description" content="Prandaj në këtë artikull po ju sjellim disa këshilla se si të silleni në rast të një romance në punë. Mos e shfaq lidhjen hapur që në fillim Në fillimet" />
<meta property="og:url" content="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/" />
<meta property="og:site_name" content="Infosot.com" />
<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial" />
<meta property="article:section" content="Showbiz" />
<meta property="article:published_time" content="2017-12-02T10:22:55+01:00" />
<meta property="og:image" content="http://infosot.com/wp-content/uploads/2017/12/romanca_1512205037-4173136.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prandaj në këtë artikull po ju sjellim disa këshilla se si të silleni në rast të një romance në punë. Mos e shfaq lidhjen hapur që në fillim Në fillimet" />
<meta name="twitter:title" content="Romancat në vendin e punës, një gjë e zakonshme? - Infosot.com" />
<meta name="twitter:image" content="http://infosot.com/wp-content/uploads/2017/12/romanca_1512205037-4173136.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/infosot.com\/","name":"INFOSOT Portal i lajmeve","potentialAction":{"@type":"SearchAction","target":"http:\/\/infosot.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/infosot.com\/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme\/","sameAs":["https:\/\/www.facebook.com\/InfosotcomOfficial"],"@id":"#organization","name":"INFOSOT.com","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infosot.com &raquo; Feed" href="http://infosot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infosot.com &raquo; Comments Feed" href="http://infosot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infosot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://infosot.com/wp-content/themes/infosot-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/main-stylesheet.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/shortcode.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/responsive/desktop.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/ie-transparecy.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/fonts.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/dynamic-css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-5-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://infosot.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://infosot.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/infosot.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/images\/","cssUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/css\/","themeUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/infosot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/shortcode.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-admin/js/media-upload.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://infosot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infosot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infosot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://infosot.com/?p=263210' />
<link rel="alternate" type="application/json+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fromancat-ne-vendin-e-punes-nje-gje-e-zakonshme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fromancat-ne-vendin-e-punes-nje-gje-e-zakonshme%2F&#038;format=xml" />
<meta property="fb:app_id" content="615854331848763"/>			<meta property="fb:pages" content="199792350153525" />
							<meta property="ia:markup_url_dev" content="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/?ia_markup=1" />
						<link rel="amphtml" href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infosot.com/?wordfence_logHuman=1&hid=53AA6BEC203AF29DD5E6E97960023383');
</script><link rel='canonical' href='http://www.gazetaexpress.com/roze/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme-469277/' />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
#bsa-block-728--90{
display:none;
}		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2684530-4', 'auto');
  ga('send', 'pageview');

</script>

	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body 

	class="post-template-default single single-post postid-263210 single-format-standard">
<div class="wsmenucontainer clearfix">
  <div class="overlapblackbg"></div>
  <div class="wsmobileheader clearfix "> <a id="wsnavtoggle" class="animated-arrow"><span></span></a> <a class="smallogo" href="http://infosot.com/"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo.png" width="120" alt="infosot" /></a></div>
       <!--Main Menu HTML Code-->
      <nav class="wsmenu clearfix gry-grdt">
        <ul class="mobile-sub wsmenu-list">
          <li><a href="http://infosot.com" class="active"><i class="fa fa-home"></i><span class="hometext">&nbsp;&nbsp;Fillimi</span></a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lajmet <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lajmet"><i class="fa fa-angle-right"></i>Lajmet </a></li>
              <li><a href="http://infosot.com/category/botarajoni"><i class="fa fa-angle-right"></i>Bota & Rajoni </a></li>
              <li><a href="http://infosot.com/category/ekonomi"><i class="fa fa-angle-right"></i>Ekonomi </a></li>
              <li><a href="http://infosot.com/category/kulture"><i class="fa fa-angle-right"></i>Kulturë </a></li>
              <li><a href="http://infosot.com/category/lokale"><i class="fa fa-angle-right"></i>Lokale </a></li>
              </ul>
              </li>
	      <li><a href="http://infosot.com/category/zgjedhjet-lokale-2017"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Zgjedhjet lokale 2017 </a></li>
              <li><a href="http://infosot.com/category/sport"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Sport </a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lifestyle <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lifestyle"><i class="fa fa-angle-right"></i>Lifestyle </a></li>
              <li><a href="http://infosot.com/category/stil"><i class="fa fa-angle-right"></i>Stil</a></li>
              <li><a href="http://infosot.com/category/keshillaseksuale"><i class="fa fa-angle-right"></i>Këshilla Seksuale</a></li>
              </ul>
              </li>
           <li><a href="http://infosot.com/category/tech"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Tech </a></li>
           <li><a href="http://infosot.com/category/opinione"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Opinione</a></li>
           <li><a href="http://infosot.com/category/showbiz"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Showbiz</a></li>
           <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Fun <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/fun"><i class="fa fa-angle-right"></i>Fun</a></li>
              <li><a href="http://infosot.com/category/kuriozitete"><i class="fa fa-angle-right"></i>Kuriozitete</a></li>
              </ul>
              </li>
        </ul>
      </nav>
</div>

			

	
		<!-- BEGIN .boxed -->
		<div class="boxed enableboxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
															


					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<h1 class="logo-img" style="background-image:url(http://infosot.com/wp-content/uploads/2017/06/logoinfosot.png); margin-top: 20px; width:248px;height:62px;">
									<a href="http://infosot.com">Infosot.com</a>
								</h1>
													</div>

					<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="http://infosot.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-871" style="background-color:#FF432E" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="ballina" href="http://infosot.com/"><i>Ballina</i></a></li>
<li id="menu-item-890" style="background-color:#B92D1F" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lajmet/"><i><span>Lajmet</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/botarajoni/"><i>Bota &#038; Rajoni</i></a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/ekonomi/"><i>Ekonomi</i></a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kulture/"><i>Kulturë</i></a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/lokale/"><i>Lokale</i></a></li>
</ul>
</li>
<li id="menu-item-235320" style="background-color:#244aa5" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/zgjedhjet-lokale-2017/"><i>Zgjedhjet lokale 2017</i></a></li>
<li id="menu-item-895" style="background-color:#36A638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/sport/"><i>Sport</i></a></li>
<li id="menu-item-891" style="background-color:#9016B2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lifestyle/"><i><span>Lifestyle</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-51851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/stil/"><i>Stil</i></a></li>
	<li id="menu-item-52179" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/eros/"><i>Eros</i></a></li>
</ul>
</li>
<li id="menu-item-896" style="background-color:#6EA0DB" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/tech/"><i>Tech</i></a></li>
<li id="menu-item-892" style="background-color:#dced66" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/opinione/"><i>Opinione</i></a></li>
<li id="menu-item-893" style="background-color:#F1C645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://infosot.com/category/showbiz/"><i>Showbiz</i></a></li>
<li id="menu-item-1052" style="background-color:#F4921D" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/fun/"><i><span>Fun</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kuriozitete/"><i>Kuriozitete</i></a></li>
</ul>
</li>
</ul>					

				</div>
				

			
			</div>
			</div>

<div class="infosot-row-position">
    <div id="bsa-html" class="bsaProContainer bsaProContainer-12 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a href="https://web.facebook.com/ABCdesign-ks-544506535618946/"><img src="http://infosot.com/wp-content/uploads/2017/08/abc-depo.jpg"/></a></div></div></div></div></div></div></div>    </div>

 

<div style="text-align:center; margin: 10px 0 0;">

<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
</div>



<!-- BEGIN .content -->
			<div class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="article-big-header-1">
						<h2>Romancat në vendin e punës, një gjë e zakonshme?</h2>
						<div class="article-option-line">
														<div>
														                                									<div class="shFb">
										<strong><a href="http://infosot.com/2017/12/" class="font-replace">02.12.2017</a></strong>
										<span>10:22</span>
									</div>

								<div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                                <span class="this-button"><span class="icon-text">&#59215;</span>Rreshtat<a href="#change-line-space" rel="up">+</a><a href="#change-line-space" rel="down">-</a></span>
								<span class="this-button"><span class="icon-text">A</span>Shkronjat<a href="#change-font-size" rel="up">+</a><a href="#change-font-size" rel="down">-</a></span>
								<a href="javascript:printArticle();" class="this-button"><span class="icon-text">&#59158;</span>Printo</a>
														</div>
													</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
												<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle" id="section-article">
							
														<!-- BEGIN .left-side -->
							<div class="left-side the-article-content">
																																		<div class="article-photo">
											<img src="http://infosot.com/wp-content/uploads/2017/12/romanca_1512205037-4173136-660x375.jpg" alt="Romancat në vendin e punës, një gjë e zakonshme?" title="Romancat në vendin e punës, një gjë e zakonshme?" class="setborder" />
										</div>
<div class-"shFb">
<div class="fb-like" 
    data-href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/" 
    data-layout="standard" 
    data-action="like" 
    data-show-faces="true">
  </div>
</div>
																	
								
								<div class="article-author">
									<div class="article-user"><div class="ccfic"></div>
<div class="clearfix"></div>
</div>
								</div>
								
                                    
		<div class="sharemobile"><div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>

								<div class="article-main-content">
								<div ></div>
								<div class="responsive-mobile-article-add"></div>

  <p></p>
<div id="article-text" readability="78">
<p>Prandaj në këtë artikull po ju sjellim disa këshilla se si të silleni në rast të një romance në punë.</p>
<p><strong class="redactor-inline-converted">Mos e shfaq lidhjen hapur që në fillim</strong></p>
<p>Në fillimet e flirtimit dhe të romancës, atëherë kur marrëdhënia juaj nuk ka marrë një drejtim konkret, mundohu që lidhja juaj mos të shkojë në vesh të punëdhënësit apo të tjerëve. Shumë kompani kanë politika të rrepta lidhur me marrëdhëniet në vendin e punës. Por nëse kompania është më liberale në këtë aspekt, tregohu e matur dhe prit momentin e duhur para hapit të radhës, pasi një flirt në zyrë mund të të kushtojë edhe vendin e punës.</p>
<p><strong class="redactor-inline-converted">Mos flirto hapur në orarin e punës</strong></p>
<p>Edhe në rast se ju mund të keni vendosur ti tregoni për lidhjen tuaj kolegëve, kjo nuk do të thotë se duhet të flirtoni hapur në vendin dhe orarin e punës. Tregohu e kujdesshme pasi zyra është vendi ku punohet. Pas orarit të punës je e lirë të vazhdosh romancën apo lidhjen tënde normalisht.</p>
<p><strong class="redactor-inline-converted">Tregoji kompanisë për lidhjen nëse ajo është serioze</strong></p>
<p>Nëse marrëdhënia juaj e ka kaluar fazën e romancës dhe ka marrë një formë serioze dhe ju keni vendosur të bashkëjetoni apo të fejoheni, atëherë është koha t’ia tregoni këtë fakt Kompanisë. Do të ndiheni shumë më të qetë të dy dhe mund të shijoni lidhjen tuaj normalisht.</p>
<p><strong class="redactor-inline-converted">Ndaj kufijtë mes punës dhe jetës personale</strong></p>
<p>Një nga problemet kryesore që sjell lidhja brenda së njëjtës kompani është përballja me të dashurin i cili njëkohësisht është edhe kolegu yt. Megjithëse nuk është aspak e lehtë, tregohu e matur dhe përpiqu të vendosësh kufij midis jetës profesionale dhe asaj personale për të mos dëmtuar njëra-tjetrën.</p>
<p><strong>Mendo një strategji në rast ndarjeje</strong></p>
<p>Ndodh që romanca apo lidhja juaj të përfundojë. A e ke menduar këtë? Ti duhet të jesh gati edhe për një moment të tillë, pasi nëse ndodh nuk do të jetë aspak e lehtë të dëgjosh tërë ato thashetheme lart e poshtë që bëhen pas kurrizit tënd. Nëse puna për ty është e rëndësishme, atëherë bëhu e fortë ta përballosh këtë ndarje, megjithëse mund të ndeshesh shpesh me ish-in. Por nëse ka alternativa për të filluar punë në një vend tjetër, edhe kjo mund të jetë një zgjidhje. /Telegrafi/</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentet</h3><p><fb:comments-count href=http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/></fb:comments-count> Komente</p><div class="fb-comments" data-href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="mobile-article-add">

</div>
								<div class="responsive-mobile-article-add">
                                   							</div>
                                      
							     								<div class="sqarime">
								<strong>Sqarim:</strong>
Ndalohen fyerjet dhe përdorimi i gjuhës ofenduese. INFOSOT mban të drejtën e publikimit ose jo të një komenti të caktuar. Përmbajtja e komenteve nuk pasqyron, qëndrim editorial të redaksisë së portalit INFOSOT. Ju faleminderit për mirëkuptimin!
</div>
								

                        													
                        				<div class="artikull-i-sponzorizuar">
                								<div class="sponzored-triple">
				                <div class="artikull-i-sponzorizuar-img">
				<a href="http://infosot.com/konkurs-per-gazetare-praktikante/"><img src="http://infosot.com/wp-content/uploads/2017/06/infosot-lajm1-152x120.jpg" class="setborder" alt="Konkurs për gazetar/e praktikant dhe agjent marketingu" title="Konkurs për gazetar/e praktikant dhe agjent marketingu" /></a>
				</div>
								<div class="artikull-i-sponzorizuar-text">
                                        <a href="http://infosot.com/konkurs-per-gazetare-praktikante/">Konkurs për gazetar/e praktikant dhe agjent marketingu</a>
                                        </div>  
                                        <div class="artikull-i-sponzorizuar-des">artikull i sponzorizuar</div>
				<div class="clearfix"></div>
				</div>
												</div>


							                                    
                            
                                    
								</div>
                                

                               
													
                        	<div class="mobile-article-show">
                                        <br />
                                        <h2 class="thetitle font-replace" style="border-top:1px solid #F1C645;color:#F1C645;"></h2>
                                        <br />
                 				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/cnn-nese-hani-kete-ushqim-parazitet-mund-te-prekin-trurin-tuaj/"><img src="http://infosot.com/wp-content/uploads/2017/12/1-3-1-650x358_1512204994-9786791-120x90.jpg" class="setborder" alt="CNN: Nëse hani këtë ushqim, parazitët mund të prekin trurin tuaj" title="CNN: Nëse hani këtë ushqim, parazitët mund të prekin trurin tuaj" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/cnn-nese-hani-kete-ushqim-parazitet-mund-te-prekin-trurin-tuaj/">CNN: Nëse hani këtë ushqim, parazitët mund të prekin trurin tuaj</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/"><img src="http://infosot.com/wp-content/uploads/2017/12/romanca_1512205037-4173136-120x90.jpg" class="setborder" alt="Romancat në vendin e punës, një gjë e zakonshme?" title="Romancat në vendin e punës, një gjë e zakonshme?" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/">Romancat në vendin e punës, një gjë e zakonshme?</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/derbi-ne-drenas-feronikeli-pret-prishtinen/"><img src="http://infosot.com/wp-content/uploads/2017/12/22046737_694449014080175_4949814117649281181_n-1200x630-120x90.jpg" class="setborder" alt="Derbi në Drenas, Feronikeli pret Prishtinën" title="Derbi në Drenas, Feronikeli pret Prishtinën" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/derbi-ne-drenas-feronikeli-pret-prishtinen/">Derbi në Drenas, Feronikeli pret Prishtinën</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/arjan-cani-me-mustaqe-misterin-e-zbulon-albi-nako/"><img src="http://infosot.com/wp-content/uploads/2017/12/24174489-10156893274164196-2612251341879060144-n_1512202665-7892157-120x90.jpg" class="setborder" alt="Arjan Çani me mustaqe&#8230;&#039;Misterin&#039; e zbulon Albi Nako" title="Arjan Çani me mustaqe&#8230;&#039;Misterin&#039; e zbulon Albi Nako" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/arjan-cani-me-mustaqe-misterin-e-zbulon-albi-nako/">Arjan Çani me mustaqe&#8230;&#039;Misterin&#039; e zbulon Albi Nako</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/golden-state-edhe-me-nje-fitore-ne-nba-video/"><img src="http://infosot.com/wp-content/uploads/2017/12/warriors-magic-basketball2-1200x630-120x90.jpg" class="setborder" alt="Golden State edhe me një fitore në NBA (Video)" title="Golden State edhe me një fitore në NBA (Video)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/golden-state-edhe-me-nje-fitore-ne-nba-video/">Golden State edhe me një fitore në NBA (Video)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/jeni-ne-diete-por-nuk-po-humbni-peshe-problemi-eshte-te-perimet-te-cilat-i-hani/"><img src="http://infosot.com/wp-content/uploads/2017/12/problems_losing_weight_with_-1200x630-120x90.jpg" class="setborder" alt="Jeni në dietë, por nuk po humbni peshë: Problemi është te perimet të cilat i hani!" title="Jeni në dietë, por nuk po humbni peshë: Problemi është te perimet të cilat i hani!" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/jeni-ne-diete-por-nuk-po-humbni-peshe-problemi-eshte-te-perimet-te-cilat-i-hani/">Jeni në dietë, por nuk po humbni peshë: Problemi është te perimet të cilat i hani!</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/alberie-hadergjonaj-shfaq-gjoksin-ne-robdeshamber/"><img src="http://infosot.com/wp-content/uploads/2017/12/fk-780x439-650x358_1512199121-7639577-120x90.jpg" class="setborder" alt="Albërie Hadërgjonaj shfaq gjoksin në robdeshambër" title="Albërie Hadërgjonaj shfaq gjoksin në robdeshambër" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/alberie-hadergjonaj-shfaq-gjoksin-ne-robdeshamber/">Albërie Hadërgjonaj shfaq gjoksin në robdeshambër</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/presidenti-perez-kerkon-nje-favor-nga-marcelo/"><img src="http://infosot.com/wp-content/uploads/2017/12/article-0-1A26123F00000578-810_634x435-1200x630-120x90.jpg" class="setborder" alt="Presidenti Perez kërkon një favor nga Marcelo" title="Presidenti Perez kërkon një favor nga Marcelo" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/presidenti-perez-kerkon-nje-favor-nga-marcelo/">Presidenti Perez kërkon një favor nga Marcelo</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/bella-shume-seksi-per-tu-perballuar/"><img src="http://infosot.com/wp-content/uploads/2017/12/bella_1512159313-8126713-120x90.jpg" class="setborder" alt="Bella, shumë seksi për t’u përballuar" title="Bella, shumë seksi për t’u përballuar" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/bella-shume-seksi-per-tu-perballuar/">Bella, shumë seksi për t’u përballuar</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/eranda-libohova-rrefen-oret-e-tmerrit-uji-paska-qene-me-keq-se/"><img src="http://infosot.com/wp-content/uploads/2017/12/d_1512159697-5379233-120x90.jpg" class="setborder" alt="Eranda Libohova rrëfen orët e tmerrit: Uji paska qenë më keq se&#8230;" title="Eranda Libohova rrëfen orët e tmerrit: Uji paska qenë më keq se&#8230;" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/eranda-libohova-rrefen-oret-e-tmerrit-uji-paska-qene-me-keq-se/">Eranda Libohova rrëfen orët e tmerrit: Uji paska qenë më keq se&#8230;</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/shokon-alberia-tregon-gjoksin-dhe-kembet-nderkohe-qe/"><img src="http://infosot.com/wp-content/uploads/2017/12/df_1512160240-8982864-120x90.jpg" class="setborder" alt="Shokon Albëria! Tregon gjoksin dhe këmbët ndërkohë që&#8230;" title="Shokon Albëria! Tregon gjoksin dhe këmbët ndërkohë që&#8230;" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/shokon-alberia-tregon-gjoksin-dhe-kembet-nderkohe-qe/">Shokon Albëria! Tregon gjoksin dhe këmbët ndërkohë që&#8230;</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/napoli-juventus-formacionet-zyrtare/"><img src="http://infosot.com/wp-content/uploads/2017/12/GettyImages-664977616-1200x630-120x90.jpg" class="setborder" alt="Napoli – Juventus, formacionet zyrtare" title="Napoli – Juventus, formacionet zyrtare" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/napoli-juventus-formacionet-zyrtare/">Napoli – Juventus, formacionet zyrtare</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/nuk-do-e-besoni-sa-seksi-do-te-duket-luana-te-shtunen-ne-emision/"><img src="http://infosot.com/wp-content/uploads/2017/12/dfff_1512164411-5137556-120x90.jpg" class="setborder" alt="Nuk do e besoni sa seksi do të duket Luana të shtunën në emision!" title="Nuk do e besoni sa seksi do të duket Luana të shtunën në emision!" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/nuk-do-e-besoni-sa-seksi-do-te-duket-luana-te-shtunen-ne-emision/">Nuk do e besoni sa seksi do të duket Luana të shtunën në emision!</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/arbeloa-ronaldo-ne-te-njejtin-nivel-me-di-stefanon/"><img src="http://infosot.com/wp-content/uploads/2017/12/GettyImages-515876486-1200x630-120x90.jpg" class="setborder" alt="Arbeloa: Ronaldo në të njëjtin nivel me Di Stefanon" title="Arbeloa: Ronaldo në të njëjtin nivel me Di Stefanon" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/arbeloa-ronaldo-ne-te-njejtin-nivel-me-di-stefanon/">Arbeloa: Ronaldo në të njëjtin nivel me Di Stefanon</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kim-eshte-perseri-shume-ne-forme-dhe-seksi/"><img src="http://infosot.com/wp-content/uploads/2017/12/kim_1512164903-410983-120x90.jpg" class="setborder" alt="Kim është përsëri, shumë në formë dhe seksi" title="Kim është përsëri, shumë në formë dhe seksi" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kim-eshte-perseri-shume-ne-forme-dhe-seksi/">Kim është përsëri, shumë në formë dhe seksi</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/10-shenjat-paralajmeruese-qe-sinjalizojne-kancer-ne-trup/"><img src="http://infosot.com/wp-content/uploads/2017/12/shenjat_1512171238-2998598-120x90.jpg" class="setborder" alt="10 shenjat paralajmëruese që sinjalizojnë kancer në trup" title="10 shenjat paralajmëruese që sinjalizojnë kancer në trup" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/10-shenjat-paralajmeruese-qe-sinjalizojne-kancer-ne-trup/">10 shenjat paralajmëruese që sinjalizojnë kancer në trup</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                            </div>


							
								
																					<!-- END .left-side -->
							</div>


						<!-- END .content-without-middle -->
						</div>
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle" id="section-comments" style="display:none;">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
																					<!-- END .left-side -->
							</div>
							
						<!-- END .content-without-middle -->
						</div>
						
						
													
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box-1"><div class="full-left-box">  

                                                                 <div class="sing-title-modul-box">
                    <div class="title-modul-box-left-kurioz">NGA KATEGORIA</div>
                    <div class="title-modul-box-right-kurioz"></div>
                    <div class="clearfix"></div>
                    </div>
				<div class="triple-article">
                								<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/halle-51-vjecare-por-me-e-bukur-se-shume-misa/"><img src="http://infosot.com/wp-content/uploads/2017/12/halle_1512171585-4706541-152x120.jpg" class="setborder" alt="Halle, 51 vjeçare por më e bukur se shumë misa" title="Halle, 51 vjeçare por më e bukur se shumë misa" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/halle-51-vjecare-por-me-e-bukur-se-shume-misa/" class="font-replace">Halle, 51 vjeçare por më e bukur se shumë misa</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/ami-tregon-castet-e-lumtura-me-djalin-e-saj-joelin/"><img src="http://infosot.com/wp-content/uploads/2017/12/gh_1512165524-8923049-152x120.jpg" class="setborder" alt="Ami tregon çastet e lumtura me djalin e saj Joelin!" title="Ami tregon çastet e lumtura me djalin e saj Joelin!" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/ami-tregon-castet-e-lumtura-me-djalin-e-saj-joelin/" class="font-replace">Ami tregon çastet e lumtura me djalin e saj Joelin!</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/shfaqet-jehona-me-seksi-se-kurre/"><img src="http://infosot.com/wp-content/uploads/2017/12/jehona_1512167199-4537089-152x120.jpg" class="setborder" alt="Shfaqet Jehona, më seksi së kurrë" title="Shfaqet Jehona, më seksi së kurrë" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/shfaqet-jehona-me-seksi-se-kurre/" class="font-replace">Shfaqet Jehona, më seksi së kurrë</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/tuna-ike-ne-shkup-a-eshte-ndare-nga-patrisi/"><img src="http://infosot.com/wp-content/uploads/2017/12/tuna_1512165730-1531034-152x120.jpg" class="setborder" alt="Tuna ikë në Shkup. A është ndarë nga Patrisi" title="Tuna ikë në Shkup. A është ndarë nga Patrisi" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/tuna-ike-ne-shkup-a-eshte-ndare-nga-patrisi/" class="font-replace">Tuna ikë në Shkup. A është ndarë nga Patrisi</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												</div>
							<!-- END .full-left-box -->
							</div>
							</div>
						</div>

							
					<div class="content-box-sidebar">	
                            <div class="panel-opiniones">
                                    <div id="bsa-html" class="bsaProContainer bsaProContainer-24 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a href="https://web.facebook.com/ABCdesign-ks-544506535618946/"><img src="http://infosot.com/wp-content/uploads/2017/05/abc-design-300-1.jpg"/></a></div></div></div></div></div></div></div>                                </div>
							<div class="panel-opiniones" style="border: 1px solid #ddd">
							
</div>	
                        

	<div class="panel-opinione">
<div class="fb-activity" data-app-id="615854331848763" data-site="http://infosot.com" data-action="site" data-width="300" data-height="200" data-header="true"></div>	
</div>
<div class="infosot-right-modules">
<div class="others-modul-box">
<div class="others-modul-box-left">TË FUNDIT</div>
<div class="clearfix"></div>  
</div>
<div class="shiko-te-fundit">

                                                   
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/cnn-nese-hani-kete-ushqim-parazitet-mund-te-prekin-trurin-tuaj/"><img src="http://infosot.com/wp-content/uploads/2017/12/1-3-1-650x358_1512204994-9786791-100x60.jpg" class="setborder" alt="CNN: Nëse hani këtë ushqim, parazitët mund të prekin trurin tuaj" title="CNN: Nëse hani këtë ushqim, parazitët mund të prekin trurin tuaj" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/cnn-nese-hani-kete-ushqim-parazitet-mund-te-prekin-trurin-tuaj/" class="font-replace">CNN: Nëse hani këtë ushqim, parazitët mund të prekin trurin tuaj</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/"><img src="http://infosot.com/wp-content/uploads/2017/12/romanca_1512205037-4173136-100x60.jpg" class="setborder" alt="Romancat në vendin e punës, një gjë e zakonshme?" title="Romancat në vendin e punës, një gjë e zakonshme?" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/romancat-ne-vendin-e-punes-nje-gje-e-zakonshme/" class="font-replace">Romancat në vendin e punës, një gjë e zakonshme?</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/derbi-ne-drenas-feronikeli-pret-prishtinen/"><img src="http://infosot.com/wp-content/uploads/2017/12/22046737_694449014080175_4949814117649281181_n-1200x630-100x60.jpg" class="setborder" alt="Derbi në Drenas, Feronikeli pret Prishtinën" title="Derbi në Drenas, Feronikeli pret Prishtinën" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/derbi-ne-drenas-feronikeli-pret-prishtinen/" class="font-replace">Derbi në Drenas, Feronikeli pret Prishtinën</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/arjan-cani-me-mustaqe-misterin-e-zbulon-albi-nako/"><img src="http://infosot.com/wp-content/uploads/2017/12/24174489-10156893274164196-2612251341879060144-n_1512202665-7892157-100x60.jpg" class="setborder" alt="Arjan Çani me mustaqe&#8230;&#039;Misterin&#039; e zbulon Albi Nako" title="Arjan Çani me mustaqe&#8230;&#039;Misterin&#039; e zbulon Albi Nako" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/arjan-cani-me-mustaqe-misterin-e-zbulon-albi-nako/" class="font-replace">Arjan Çani me mustaqe&#8230;&#039;Misterin&#039; e zbulon Albi Nako</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/golden-state-edhe-me-nje-fitore-ne-nba-video/"><img src="http://infosot.com/wp-content/uploads/2017/12/warriors-magic-basketball2-1200x630-100x60.jpg" class="setborder" alt="Golden State edhe me një fitore në NBA (Video)" title="Golden State edhe me një fitore në NBA (Video)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/golden-state-edhe-me-nje-fitore-ne-nba-video/" class="font-replace">Golden State edhe me një fitore në NBA (Video)</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/jeni-ne-diete-por-nuk-po-humbni-peshe-problemi-eshte-te-perimet-te-cilat-i-hani/"><img src="http://infosot.com/wp-content/uploads/2017/12/problems_losing_weight_with_-1200x630-100x60.jpg" class="setborder" alt="Jeni në dietë, por nuk po humbni peshë: Problemi është te perimet të cilat i hani!" title="Jeni në dietë, por nuk po humbni peshë: Problemi është te perimet të cilat i hani!" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/jeni-ne-diete-por-nuk-po-humbni-peshe-problemi-eshte-te-perimet-te-cilat-i-hani/" class="font-replace">Jeni në dietë, por nuk po humbni peshë: Problemi është te perimet të cilat i hani!</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/alberie-hadergjonaj-shfaq-gjoksin-ne-robdeshamber/"><img src="http://infosot.com/wp-content/uploads/2017/12/fk-780x439-650x358_1512199121-7639577-100x60.jpg" class="setborder" alt="Albërie Hadërgjonaj shfaq gjoksin në robdeshambër" title="Albërie Hadërgjonaj shfaq gjoksin në robdeshambër" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/alberie-hadergjonaj-shfaq-gjoksin-ne-robdeshamber/" class="font-replace">Albërie Hadërgjonaj shfaq gjoksin në robdeshambër</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/presidenti-perez-kerkon-nje-favor-nga-marcelo/"><img src="http://infosot.com/wp-content/uploads/2017/12/article-0-1A26123F00000578-810_634x435-1200x630-100x60.jpg" class="setborder" alt="Presidenti Perez kërkon një favor nga Marcelo" title="Presidenti Perez kërkon një favor nga Marcelo" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/presidenti-perez-kerkon-nje-favor-nga-marcelo/" class="font-replace">Presidenti Perez kërkon një favor nga Marcelo</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/bella-shume-seksi-per-tu-perballuar/"><img src="http://infosot.com/wp-content/uploads/2017/12/bella_1512159313-8126713-100x60.jpg" class="setborder" alt="Bella, shumë seksi për t’u përballuar" title="Bella, shumë seksi për t’u përballuar" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/bella-shume-seksi-per-tu-perballuar/" class="font-replace">Bella, shumë seksi për t’u përballuar</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/eranda-libohova-rrefen-oret-e-tmerrit-uji-paska-qene-me-keq-se/"><img src="http://infosot.com/wp-content/uploads/2017/12/d_1512159697-5379233-100x60.jpg" class="setborder" alt="Eranda Libohova rrëfen orët e tmerrit: Uji paska qenë më keq se&#8230;" title="Eranda Libohova rrëfen orët e tmerrit: Uji paska qenë më keq se&#8230;" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/eranda-libohova-rrefen-oret-e-tmerrit-uji-paska-qene-me-keq-se/" class="font-replace">Eranda Libohova rrëfen orët e tmerrit: Uji paska qenë më keq se&#8230;</a></div>
<div class="clearfix"></div>
</div>
                                    </div>
</div>

<div class="clearfix"></div>		


					<!-- END .content-box-sidebar -->
					</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
<div class=""></div>
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
		<!-- END .boxed -->
			<div class="footer">
				<div class="full-footer">
				<!-- BEGIN .wrapper --><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=341349812667703&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>					<div class="fb-like-box-a"><div class="fb-like-box" data-href="https://www.facebook.com/InfosotcomOfficial" data-width="980" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
				<div class="wrapper">

					<div class="footer-content">
					<div>
					<div class="mediashqipetare"><h1 class="media-shqiptare">Media Shqipëtare</h1>
					<div class="rreshti-social-footer">
					<div class="media-sociale-icon-f"><a href="feed" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Rss.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://www.facebook.com/InfosotcomOfficial" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/facebook.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://twitter.com/INFOSOT1" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/twitter.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/youtube.png"	width="32"	height="32"/></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Instagram.png"	width="32"	height="32"/></div>
<div class="clearfix"></div>
</div>
		<div class="clearfix"></div>			
					</div> 
					</div>
					<div class="collinks"><ul>
<li><a href="http://www.rtklive.com/" target="_blank">RTK</a></li>
<li><a href="http://www.zeri.info" target="_blank">Zëri</a></li>
<li><a href="http://www.telegrafi.com/" target="_blank">Telegrafi</a></li>
<li><a href="http://rrokum.tv/" target="_blank">Rrokum TV</a></li>
<li><a href="http://gazetaexpress.com/" target="_blank">Express</a></li>
<li><a href="http://www.koha.net/" target="_blank">Koha</a></li>
<li><a href="http://www.gazetatribuna.com/" target="_blank">Tribuna</a></li>
<li><a href="http://kosova-sot.info/" target="_blank">Kosova Sot</a></li>
<li><a href="http://www.kosovapress.com/" target="_blank">KosovaPress</a></li>
<li><a href="http://lajmi.net/" target="_blank">Lajmi.net</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.evropaelire.org/" target="_blank">Evropa e Lirë</a></li>
<li><a href="http://www.dw.de/dw/0,,10250,00.html" target="_blank">Deutsche Welle</a></li>
<li><a href="http://www.zeriamerikes.com/" target="_blank">Zëri i Amerikës</a></li>
<li><a href="http://www.epokaere.com/" target="_blank">Epoka e re</a></li>
<li><a href="http://www.botapress.info/" target="_blank">BotaPress</a></li>
<li><a href="http://www.gazetablic.com/" target="_blank">Gazeta Blic</a></li>
<li><a href="http://www.politiko.net/" target="_blank">Politiko</a></li>
<li><a href="http://www.indeksonline.net/" target="_blank">IndeksOnline</a></li>
<li><a href="http://www,krokodili.al" target="_blank">Krokodili</a></li>
<li><a href="http://www.gjirafa.com" target="_blank">Gjirafa</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.albinfo.ch/" target="_blank">Albinfo.ch</a></li>
<li><a href="http://kallxo.com/" target="_blank">Kallxo</a></li>
<li><a href="http://www.rtv21.tv/" target="_blank">RTV 21</a></li>
<li><a href="http://www.klankosova.tv/" target="_blank">Klan Kosova</a></li>
<li><a href="http://www.2lonline.com" target="_blank">2LONLINE</a></li>
<li><a href="http://www.kosovalive360.com/" target="_blank">Kosova Live</a></li>
<li><a href="http://www.radiokosovaelire.com/" target="_blank">Kosova e Lirë</a></li>
<li><a href="http://gazetalajm.com/" target="_blank">Gazeta Lajm</a></li>
<li><a href="http://www.politiko.net" target="_blank">Politiko</a></li>
<li><a href="http://www.gazetafjala.com" target="_blank">Gazeta Fjala</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.oranews.tv/" target="_blank">Ora News</a></li>
<li><a href="http://top-channel.tv/lajme/" target="_blank">Top Channel</a></li>
<li><a href="http://mapo.al/" target="_blank">Mapo Online</a></li>
<li><a href="http://www.rajonipress.com" target="_blank">Rajonipress</a></li>
<li><a href="http://balkanweb.com" target="_blank">BalkanWeb</a></li>
<li><a href="http://noa.al/" target="_blank">NOA</a></li>
<li><a href="http://www.panorama.com.al/" target="_blank">Panorama</a></li>
<li><a href="http://www.shekulli.com.al/" target="_blank">Shekulli</a></li>
<li><a href="http://www.standard.al/" target="_blank">Gazeta Standard</a></li>
<li><a href="http://nacionalalbania.al/" target="_blank">Nacional Albania</a></li>
					</ul></div>
					</div>
					
					<div class="footer-copy">
					<div class="foter-logo-infosoti">
					<div class="infosot-foter-logo"><a href="http://infosot.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo-black-white.png" alt="infosot.com"/></a></div>
					<div class="partner-foter-logo">Partnerët medial:</div>
					<div class="partner-foter-logo"><a href="http://gjirafa.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo2-gjirafa.png" alt="infosot.com" width="100"/></a></div>
					<div class="partner-foter-logo"><a href="http://shkabaj.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/shkabaj_logo.png" alt="infosot.com" width="100"/></a></div>
                        <div class="partner-foter-logo"><a href="http://adresari.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/ADRESARI-LOGO-26042015-0713.png" alt="infosot.com" width="100"/></a></div>
					<div class="rreshti-impresum">
					<a href="kontakti">Kontakti </a> | <a href="marketingu">Marketingu</a> | <a href="impresum">Immpresum</a> | <a href="#">Institucione</a>
</div>
		<div class="clearfix"></div>			
					</div> 
					<p class="impressum">Infosot është portal i pavarur i lajmeve, i themeluar nga një grup gazetarësh kosovarë në vitin 2007. Materialet dhe informacionet mund të kopjohen, të shtypen dhe të përdoren por vetëm pas referimit të qartë të burimit të portalit Infosot.com, në përputhje me kushtet e përdorimit.
					<br/ >
					<br />
					Infosot Sh.P.K | M: +386 49 323 333 | +377 44 383 333 | E: info@infosot.com, production@infosot.com, marketing@infosot.com <br />
					</p>
						<p class="left">&copy; INFOSOT.com - 2007 - 2017 - Të gjitha të drejtat janë të rezervuara </p>
						
						<div class="clear-float"></div>
					</div>
					</div>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>

</div>

	<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.sexyslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.swipe.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=615854331848763&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END body -->
	
</div>
	</body>
<!-- END html -->
</html>
