<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#"lang="sq-AL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Enca shfaqet e pagrimuar, kështu duket ajo (FOTO) | infosot.com		</title>

		<!-- Meta Tags -->
        <meta charset="UTF-8"/>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="refresh" content="2400"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:app_id" content="615854331848763" />
		<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial"/>
        <meta name="news_keywords" content="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)">
        <meta name="copyright" content="Te gjitha te drejtat e rezervuara"/>
        <meta name="email" content="marketing@infosot.com"/>
        <meta name="theme-color" content="#C13613" />
        <meta name="google-site-verification" content="xLFznp5mqH7D8Isn394kEwQMg1t6asVq7gH5YjqngnU" />

		<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://infosot.com/wp-content/uploads/2015/03/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://infosot.com/wp-content/themes/infosot-theme/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/feed/" title="infosot.com latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/comments/feed/" title="infosot.com latest comments" />
		<link rel="pingback" href="http://infosot.com/xmlrpc.php" />
		<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300ita‌​lic,400italic,500,500italic,700,700italic,900italic,900' rel='stylesheet' type='text/css'>
		<!--Meta Tag-->
<meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="HandheldFriendly" content="True">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--Meta Tag-->

<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/jquery.min.js"></script>

<!--Main Menu File-->
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/color-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/webslidemenu.css" />
<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/webslidemenu.js"></script>
<!--Main Menu File-->

<!-- font awesome -->
<link rel="stylesheet" href="http://infosot.com/wp-content/themes/infosot-theme/font-awesome/css/font-awesome.min.css" />
<!-- font awesome -->

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Enca shfaqet e pagrimuar, kështu duket ajo (FOTO) - infosot.com</title>
<link rel="canonical" href="http://infosot.com/enca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO) - infosot.com" />
<meta property="og:description" content="Rrallë herë jemi mësuar t’i shohim këngëtaret pa mbulesën e grimit në fytyrat e tyre. Vetulla të rregulluara, qerpikë fals e shumë pudër në fytyrë, janë kryesisht imazhet që marrim" />
<meta property="og:url" content="http://infosot.com/enca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto/" />
<meta property="og:site_name" content="infosot.com" />
<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial" />
<meta property="article:section" content="Showbiz" />
<meta property="article:published_time" content="2017-04-12T15:32:48+02:00" />
<meta property="article:modified_time" content="2017-04-12T15:33:10+02:00" />
<meta property="og:updated_time" content="2017-04-12T15:33:10+02:00" />
<meta property="og:image" content="http://infosot.com/wp-content/uploads/2015/08/Enca-Haxhia1.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rrallë herë jemi mësuar t’i shohim këngëtaret pa mbulesën e grimit në fytyrat e tyre. Vetulla të rregulluara, qerpikë fals e shumë pudër në fytyrë, janë kryesisht imazhet që marrim" />
<meta name="twitter:title" content="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO) - infosot.com" />
<meta name="twitter:image" content="http://infosot.com/wp-content/uploads/2015/08/Enca-Haxhia1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Feed" href="http://infosot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Comments Feed" href="http://infosot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infosot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://infosot.com/wp-content/themes/infosot-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/main-stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/responsive/desktop.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/ie-transparecy.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/fonts.php?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/dynamic-css.php?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-5-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://infosot.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/infosot.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/images\/","cssUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/css\/","themeUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/infosot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/shortcode.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-admin/js/media-upload.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://infosot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infosot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infosot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://infosot.com/?p=202401' />
<link rel="alternate" type="application/json+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fenca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fenca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto%2F&#038;format=xml" />
<meta property="fb:app_id" content="615854331848763"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infosot.com/?wordfence_logHuman=1&hid=62903349A8E9324AA9FB3DDBD7BC710A');
</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
#bsa-block-728--90{
display:none;
}		</style>
		
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body 

	class="post-template-default single single-post postid-202401 single-format-standard">
<div class="wsmenucontainer clearfix">
  <div class="overlapblackbg"></div>
  <div class="wsmobileheader clearfix "> <a id="wsnavtoggle" class="animated-arrow"><span></span></a> <a class="smallogo" href="http://infosot.com/"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo.png" width="120" alt="infosot" /></a></div>
       <!--Main Menu HTML Code-->
      <nav class="wsmenu clearfix gry-grdt">
        <ul class="mobile-sub wsmenu-list">
          <li><a href="http://infosot.com" class="active"><i class="fa fa-home"></i><span class="hometext">&nbsp;&nbsp;Fillimi</span></a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lajmet <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lajmet"><i class="fa fa-angle-right"></i>Lajmet </a></li>
              <li><a href="http://infosot.com/category/botarajoni"><i class="fa fa-angle-right"></i>Bota & Rajoni </a></li>
              <li><a href="http://infosot.com/category/ekonomi"><i class="fa fa-angle-right"></i>Ekonomi </a></li>
              <li><a href="http://infosot.com/category/kulture"><i class="fa fa-angle-right"></i>Kulturë </a></li>
              <li><a href="http://infosot.com/category/lokale"><i class="fa fa-angle-right"></i>Lokale </a></li>
              </ul>
              </li>
              <li><a href="http://infosot.com/category/sport"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Sport </a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lifestyle <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lifestyle"><i class="fa fa-angle-right"></i>Lifestyle </a></li>
              <li><a href="http://infosot.com/category/stil"><i class="fa fa-angle-right"></i>Stil</a></li>
              <li><a href="http://infosot.com/category/keshillaseksuale"><i class="fa fa-angle-right"></i>Këshilla Seksuale</a></li>
              </ul>
              </li>
           <li><a href="http://infosot.com/category/tech"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Tech </a></li>
           <li><a href="http://infosot.com/category/opinione"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Opinione</a></li>
           <li><a href="http://infosot.com/category/showbiz"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Showbiz</a></li>
           <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Fun <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/fun"><i class="fa fa-angle-right"></i>Fun</a></li>
              <li><a href="http://infosot.com/category/kuriozitete"><i class="fa fa-angle-right"></i>Kuriozitete</a></li>
              </ul>
              </li>
        </ul>
      </nav>
</div>

			

	
		<!-- BEGIN .boxed -->
		<div class="boxed enableboxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
															<!-- BEGIN .header-top -->
					<div class="header-top">

						
						<div class="clear-float"></div>
					<!-- END .header-top -->
					</div>


					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<h1 class="logo-img" style="background-image:url(http://infosot.com/wp-content/uploads/2015/07/logoinfosot.png); margin-top: 20px; width:248px;height:62px;">
									<a href="http://infosot.com">infosot.com</a>
								</h1>
													</div>

					<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="http://infosot.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-871" style="background-color:#FF432E" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="ballina" href="http://infosot.com/"><i>Ballina</i></a></li>
<li id="menu-item-890" style="background-color:#B92D1F" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lajmet/"><i><span>Lajmet</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/botarajoni/"><i>Bota &#038; Rajoni</i></a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/ekonomi/"><i>Ekonomi</i></a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kulture/"><i>Kulturë</i></a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/lokale/"><i>Lokale</i></a></li>
</ul>
</li>
<li id="menu-item-895" style="background-color:#36A638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/sport/"><i>Sport</i></a></li>
<li id="menu-item-891" style="background-color:#9016B2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lifestyle/"><i><span>Lifestyle</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-51851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/stil/"><i>Stil</i></a></li>
	<li id="menu-item-52179" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/eros/"><i>Eros</i></a></li>
</ul>
</li>
<li id="menu-item-896" style="background-color:#6EA0DB" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/tech/"><i>Tech</i></a></li>
<li id="menu-item-892" style="background-color:#dced66" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/opinione/"><i>Opinione</i></a></li>
<li id="menu-item-893" style="background-color:#F1C645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://infosot.com/category/showbiz/"><i>Showbiz</i></a></li>
<li id="menu-item-1052" style="background-color:#F4921D" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/fun/"><i><span>Fun</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kuriozitete/"><i>Kuriozitete</i></a></li>
</ul>
</li>
</ul>					

				</div>
				

			
			</div>
			</div>

<div class="top-add-730">
        </div>

 

<div style="text-align:center; margin: 10px 0 0;">
<script id ="apid_g8zscpy1xar15ns18yv658" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=g8zscpy1xar15ns18yv658");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
</div>


<div class="responsive-mobile-article-add"></div>
<!-- BEGIN .content -->
			<div class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="article-big-header-1">
						<h2>Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)</h2>
						<div class="article-option-line hide-onmobile">
														                                									<div class="shFb">
										<strong><a href="http://infosot.com/2017/04/" class="font-replace">12.04.2017</a></strong>
										<span>15:32</span>
									</div>
								<div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                                <span class="this-button"><span class="icon-text">&#59215;</span>Rreshtat<a href="#change-line-space" rel="up">+</a><a href="#change-line-space" rel="down">-</a></span>
								<span class="this-button"><span class="icon-text">A</span>Shkronjat<a href="#change-font-size" rel="up">+</a><a href="#change-font-size" rel="down">-</a></span>
								<a href="javascript:printArticle();" class="this-button"><span class="icon-text">&#59158;</span>Printo</a>
													</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
												<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
														<!-- BEGIN .left-side -->
							<div class="left-side the-article-content">
																																		<div class="article-photo">
											<img src="http://infosot.com/wp-content/uploads/2015/08/Enca-Haxhia1-660x375.jpg" alt="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)" title="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)" class="setborder" />
										</div>
																	
								
								<div class="article-author">
									<div class="article-user"><div class="ccfic"></div>
<div class="clearfix"></div>
</div>
								</div>
								
                                    
		<div class="sharemobile"><div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>

								<div class="article-main-content">
								<div class="responsive-mobile-article-add"></div>

  <h4 class="h4costum"><strong>Rrallë herë jemi mësuar t’i shohim këngëtaret pa mbulesën e grimit në fytyrat e tyre.</strong></h4>
<p>Vetulla të rregulluara, qerpikë fals e shumë pudër në fytyrë, janë kryesisht imazhet që marrim nga përditshmëria e tyre.</p>
<div class="article-content">
<p>Kjo nganjëherë na e krijon një imazh fals nga ajo se si këto fytyra publike duken në të vërtetë, kur nuk do i kenë kushtuar aspak rëndësi pamjes së tyre.</p>
<p>Ama këngëtarja Enca Haxhia, ka vendosur që para fansave të saj të japë një tjetër imazh të vetes.</p>
<p>Në një fotografi që ajo ka publikuar në Instagram, është paraqitur shumë e thjeshtë dhe e pagrimuar, duke thënë se është gati për plazh.</p>
<p>Po ashtu, në këtë fotografi ajo duket mjaft në formë, ndonëse merr kritika shpesh nga ndjekësit e faqet rozë për mos-kujdes ndaj trupit.</p>
<p><img class="alignnone size-full wp-image-202402" src="http://infosot.com/wp-content/uploads/2017/04/17911089-1349653788461907-1422975163-n.png" alt="" width="540" height="960" srcset="http://infosot.com/wp-content/uploads/2017/04/17911089-1349653788461907-1422975163-n.png 540w, http://infosot.com/wp-content/uploads/2017/04/17911089-1349653788461907-1422975163-n-169x300.png 169w" sizes="(max-width: 540px) 100vw, 540px" /></p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentet</h3><p><fb:comments-count href=http://infosot.com/enca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto/></fb:comments-count> Komente</p><div class="fb-comments" data-href="http://infosot.com/enca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="mobile-article-add">
<script id ="apid_gjewq657lkdt1a2pdea4s0" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=gjewq657lkdt1a2pdea4s0");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>
								<div class="responsive-mobile-article-add">
                                   							</div>
                                      
							     								<div class="sqarime">
								<strong>Sqarim:</strong>
Ndalohen fyerjet dhe përdorimi i gjuhës ofenduese. INFOSOT mban të drejtën e publikimit ose jo të një komenti të caktuar. Përmbajtja e komenteve nuk pasqyron, qëndrim editorial të redaksisë së portalit INFOSOT. Ju faleminderit për mirëkuptimin!
</div>
								

                        													
                        				<div class="artikull-i-sponzorizuar">
                								<div class="sponzored-triple">
				                <div class="artikull-i-sponzorizuar-img">
				<a href="http://infosot.com/lansohet-fushata-per-komunikimin-e-msa-se/"><img src="http://infosot.com/wp-content/uploads/2017/02/IMG_1555-152x120.jpg" class="setborder" alt="Lansohet fushata për komunikimin e MSA-së" title="Lansohet fushata për komunikimin e MSA-së" /></a>
				</div>
								<div class="artikull-i-sponzorizuar-text">
                                        <a href="http://infosot.com/lansohet-fushata-per-komunikimin-e-msa-se/">Lansohet fushata për komunikimin e MSA-së</a>
                                        </div>  
                                        <div class="artikull-i-sponzorizuar-des">artikull i sponzorizuar</div>
				<div class="clearfix"></div>
				</div>
												</div>


							                                    
                            
                                    
								</div>
                                

                               
													
                        	<div class="mobile-article-show">
                                        <br />
                                        <h2 class="thetitle font-replace" style="border-top:1px solid #F1C645;color:#F1C645;"></h2>
                                        <br />
                 				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kjo-femer-po-thyen-rrjetin-format-seksi-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/ana4_1492010953-90443251492011102-120x90.png" class="setborder" alt="Kjo femër po thyen rrjetin me format seksi (FOTO)" title="Kjo femër po thyen rrjetin me format seksi (FOTO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kjo-femer-po-thyen-rrjetin-format-seksi-foto/">Kjo femër po thyen rrjetin me format seksi (FOTO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/enca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto/"><img src="http://infosot.com/wp-content/uploads/2015/08/Enca-Haxhia1-120x90.jpg" class="setborder" alt="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)" title="Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/enca-shfaqet-e-pagrimuar-keshtu-duket-ajo-foto/">Enca shfaqet e pagrimuar, kështu duket ajo (FOTO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/moderatorja-ballkanase-pushohet-nga-puna-punonte-edhe-si-prostitute-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/02ba3d6b14968d6b614c55a0d5499462-120x90.jpg" class="setborder" alt="Moderatorja ballkanase pushohet nga puna, punonte edhe si prostitutë (FOTO)" title="Moderatorja ballkanase pushohet nga puna, punonte edhe si prostitutë (FOTO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/moderatorja-ballkanase-pushohet-nga-puna-punonte-edhe-si-prostitute-foto/">Moderatorja ballkanase pushohet nga puna, punonte edhe si prostitutë (FOTO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/skena-te-nxehta-ne-filmin-atomic-blondevideo/"><img src="http://infosot.com/wp-content/uploads/2017/04/auto_Screen-Shot-2017-04-12-at-10.57.58-AM1491999952-120x90.png" class="setborder" alt="Skena të nxehta në filmin ‘Atomic Blonde’(VIDEO)" title="Skena të nxehta në filmin ‘Atomic Blonde’(VIDEO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/skena-te-nxehta-ne-filmin-atomic-blondevideo/">Skena të nxehta në filmin ‘Atomic Blonde’(VIDEO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/njihuni-bukuroshen-qe-te-zevendesoje-marina-vjollcen-te-procesi-sportivfoto/"><img src="http://infosot.com/wp-content/uploads/2017/04/auto_Screenshot_11491996642-120x90.png" class="setborder" alt="Njihuni me bukuroshen që do të zëvendësojë Marina Vjollcën te “Procesi sportiv”(FOTO)" title="Njihuni me bukuroshen që do të zëvendësojë Marina Vjollcën te “Procesi sportiv”(FOTO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/njihuni-bukuroshen-qe-te-zevendesoje-marina-vjollcen-te-procesi-sportivfoto/">Njihuni me bukuroshen që do të zëvendësojë Marina Vjollcën te “Procesi sportiv”(FOTO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kafeneja-qe-ndezi-debatin-per-te-drejtat-e-femrave-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/1-88-120x90.jpg" class="setborder" alt="Kafeneja që ndezi debatin për të drejtat e femrave (FOTO)" title="Kafeneja që ndezi debatin për të drejtat e femrave (FOTO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kafeneja-qe-ndezi-debatin-per-te-drejtat-e-femrave-foto/">Kafeneja që ndezi debatin për të drejtat e femrave (FOTO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/sulmi-ndaj-borussia-dortmund-gjendet-edhe-nje-leter-tjeter/"><img src="http://infosot.com/wp-content/uploads/2017/04/dortmund-bus-bomb60-1440-120x90.jpg" class="setborder" alt="Sulmi ndaj Borussia Dortmund: Gjendet edhe një letër tjetër" title="Sulmi ndaj Borussia Dortmund: Gjendet edhe një letër tjetër" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/sulmi-ndaj-borussia-dortmund-gjendet-edhe-nje-leter-tjeter/">Sulmi ndaj Borussia Dortmund: Gjendet edhe një letër tjetër</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/formacionet-e-mundshme-bayern-real/"><img src="http://infosot.com/wp-content/uploads/2015/08/Bayern-Munich-120x90.jpg" class="setborder" alt="Formacionet e mundshme: Bayern-Real" title="Formacionet e mundshme: Bayern-Real" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/formacionet-e-mundshme-bayern-real/">Formacionet e mundshme: Bayern-Real</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/wengerin-duhet-ta-zevendesoje-allegri/"><img src="http://infosot.com/wp-content/uploads/2017/01/Masimiliano-Allegri0de55-120x90.jpg" class="setborder" alt="“Wengerin duhet ta zëvendësojë Allegri”" title="“Wengerin duhet ta zëvendësojë Allegri”" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/wengerin-duhet-ta-zevendesoje-allegri/">“Wengerin duhet ta zëvendësojë Allegri”</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/vidal-reali-eshte-favorit/"><img src="http://infosot.com/wp-content/uploads/2015/09/Arturo-Vidal-120x90.jpg" class="setborder" alt="Vidal: Reali është favorit" title="Vidal: Reali është favorit" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/vidal-reali-eshte-favorit/">Vidal: Reali është favorit</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/iniesta-nese-nuk-permiresohemi-nuk-te-kete-rikthim/"><img src="http://infosot.com/wp-content/uploads/2017/04/iniesta-120x90.jpg" class="setborder" alt="Iniesta: Nëse nuk përmirësohemi, nuk do të ketë rikthim" title="Iniesta: Nëse nuk përmirësohemi, nuk do të ketë rikthim" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/iniesta-nese-nuk-permiresohemi-nuk-te-kete-rikthim/">Iniesta: Nëse nuk përmirësohemi, nuk do të ketë rikthim</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/uefa-dhe-fifa-denojne-sulmin-e-mbremshem/"><img src="http://infosot.com/wp-content/uploads/2017/04/dortmund-bus-bomb60-1440-120x90.jpg" class="setborder" alt="UEFA dhe FIFA dënojnë sulmin e mbrëmshëm" title="UEFA dhe FIFA dënojnë sulmin e mbrëmshëm" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/uefa-dhe-fifa-denojne-sulmin-e-mbremshem/">UEFA dhe FIFA dënojnë sulmin e mbrëmshëm</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/luis-enrique-zhgenjyer-e-nisem-shume-keq-ndeshjen/"><img src="http://infosot.com/wp-content/uploads/2017/04/luis-enrique-barcelona-transfer-ban-120x90.jpg" class="setborder" alt="Luis Enrique i zhgënjyer: E nisëm shumë keq ndeshjen" title="Luis Enrique i zhgënjyer: E nisëm shumë keq ndeshjen" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/luis-enrique-zhgenjyer-e-nisem-shume-keq-ndeshjen/">Luis Enrique i zhgënjyer: E nisëm shumë keq ndeshjen</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/juventusi-trefishon-epersine-ndaj-barces-video/"><img src="http://infosot.com/wp-content/uploads/2017/03/Juventus-forward-from-Argentina-Paulo-D-1-120x90.jpg" class="setborder" alt="Juventusi trefishon epërsinë ndaj Barçës (Video)" title="Juventusi trefishon epërsinë ndaj Barçës (Video)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/juventusi-trefishon-epersine-ndaj-barces-video/">Juventusi trefishon epërsinë ndaj Barçës (Video)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kura-natyrale-per-tensionin-e-larte/"><img src="http://infosot.com/wp-content/uploads/2017/04/perimet-0hg-120x90.jpg" class="setborder" alt="Kura natyrale për tensionin e lartë" title="Kura natyrale për tensionin e lartë" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kura-natyrale-per-tensionin-e-larte/">Kura natyrale për tensionin e lartë</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/njihuni-smartphone-e-lire-moto-c/"><img src="http://infosot.com/wp-content/uploads/2017/04/motorola-120x90.jpg" class="setborder" alt="Njihuni me smartphone-in e lirë Moto C" title="Njihuni me smartphone-in e lirë Moto C" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/njihuni-smartphone-e-lire-moto-c/">Njihuni me smartphone-in e lirë Moto C</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                            </div>


							
								
																					<!-- END .left-side -->
							</div>


						<!-- END .content-without-middle -->
						</div>
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
																					<!-- END .left-side -->
							</div>
							
						<!-- END .content-without-middle -->
						</div>
						
						
													
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box-1"><div class="full-left-box">  

                                                                 <div class="sing-title-modul-box">
                    <div class="title-modul-box-left-kurioz">NGA KATEGORIA</div>
                    <div class="title-modul-box-right-kurioz"></div>
                    <div class="clearfix"></div>
                    </div>
				<div class="triple-article">
                								<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/dhurata-shume-ndryshe-nga-cfare-jemi-mesuar-ta-shohim-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/dhurata-dora-1-152x120.jpg" class="setborder" alt="Dhurata shumë më ndryshe nga çfarë jemi mësuar ta shohim (Foto)" title="Dhurata shumë më ndryshe nga çfarë jemi mësuar ta shohim (Foto)" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/dhurata-shume-ndryshe-nga-cfare-jemi-mesuar-ta-shohim-foto/" class="font-replace">Dhurata shumë më ndryshe nga çfarë jemi mësuar ta shohim (Foto)</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/modelja-e-famshme-skena-provokative-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/abigail-ratchford_1491926685-4990449-152x120.jpg" class="setborder" alt="Modelja e famshme me skena provokative (FOTO)" title="Modelja e famshme me skena provokative (FOTO)" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/modelja-e-famshme-skena-provokative-foto/" class="font-replace">Modelja e famshme me skena provokative (FOTO)</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/moderatorja-e-godet-shuplake-mysafiren-ne-emision-video/"><img src="http://infosot.com/wp-content/uploads/2017/04/nicole-richie-152x120.jpg" class="setborder" alt="Moderatorja e godet me shuplakë mysafiren në emision (Video)" title="Moderatorja e godet me shuplakë mysafiren në emision (Video)" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/moderatorja-e-godet-shuplake-mysafiren-ne-emision-video/" class="font-replace">Moderatorja e godet me shuplakë mysafiren në emision (Video)</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/modelja-behet-hit-ne-internet-sepse-lejon-shikuesit-te-shohin-shume-se-sa-duhet-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/auto_sexy-lingerie-model-video-604486_11491924034-152x120.jpg" class="setborder" alt="Modelja bëhet hit në internet, sepse i lejon shikuesit të shohin më shumë se sa duhet (FOTO)" title="Modelja bëhet hit në internet, sepse i lejon shikuesit të shohin më shumë se sa duhet (FOTO)" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/modelja-behet-hit-ne-internet-sepse-lejon-shikuesit-te-shohin-shume-se-sa-duhet-foto/" class="font-replace">Modelja bëhet hit në internet, sepse i lejon shikuesit të shohin më shumë se sa duhet (FOTO)</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												</div>
							<!-- END .full-left-box -->
							</div>
							</div>
						</div>

							
					<div class="content-box-sidebar">	
                            <div class="panel-opiniones">
                                                                    </div>
							<div class="panel-opiniones" style="border: 1px solid #ddd">
							
</div>	
                        

	<div class="panel-opinione">
<div class="fb-activity" data-app-id="615854331848763" data-site="http://infosot.com" data-action="site" data-width="300" data-height="200" data-header="true"></div>	
</div>
<div class="infosot-right-modules">
<div class="others-modul-box">
<div class="others-modul-box-left">TË FUNDIT</div>
<div class="clearfix"></div>  
</div>
<div class="shiko-te-fundit">
                                                   
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/parandalohet-vrasja-policia-arreston-54-vjecarin/"><img src="http://infosot.com/wp-content/uploads/2016/06/Policia-shqiptare-1-620x358-100x60.jpg" class="setborder" alt="Parandalohet vrasja, policia arreston 54-vjeçarin" title="Parandalohet vrasja, policia arreston 54-vjeçarin" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/parandalohet-vrasja-policia-arreston-54-vjecarin/" class="font-replace">Parandalohet vrasja, policia arreston 54-vjeçarin</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/pacolli-viziton-projektet-qe-ia-ndryshuan-pamjen-mitrovices/"><img src="http://infosot.com/wp-content/uploads/2017/04/unnamed-1-1-100x60.jpg" class="setborder" alt="Pacolli viziton projektet që ia ndryshuan pamjen Mitrovicës" title="Pacolli viziton projektet që ia ndryshuan pamjen Mitrovicës" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/pacolli-viziton-projektet-qe-ia-ndryshuan-pamjen-mitrovices/" class="font-replace">Pacolli viziton projektet që ia ndryshuan pamjen Mitrovicës</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/shkodranja-qe-bashkon-serbet-nuset-shqiptare-per-6-mije-euro/"><img src="http://infosot.com/wp-content/uploads/2017/04/goraa-1-650x358-100x60.jpg" class="setborder" alt="Shkodranja që bashkon serbët me nuset shqiptare për 6 mijë euro" title="Shkodranja që bashkon serbët me nuset shqiptare për 6 mijë euro" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/shkodranja-qe-bashkon-serbet-nuset-shqiptare-per-6-mije-euro/" class="font-replace">Shkodranja që bashkon serbët me nuset shqiptare për 6 mijë euro</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/kjo-femer-po-thyen-rrjetin-format-seksi-foto/"><img src="http://infosot.com/wp-content/uploads/2017/04/ana4_1492010953-90443251492011102-100x60.png" class="setborder" alt="Kjo femër po thyen rrjetin me format seksi (FOTO)" title="Kjo femër po thyen rrjetin me format seksi (FOTO)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/kjo-femer-po-thyen-rrjetin-format-seksi-foto/" class="font-replace">Kjo femër po thyen rrjetin me format seksi (FOTO)</a></div>
<div class="clearfix"></div>
</div>
                                    </div>
</div>

<div class="clearfix"></div>		


					<!-- END .content-box-sidebar -->
					</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				<div class="footer-show-ad"><div class="mobile-article-add-bottom">
        </div></div>
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
		<!-- END .boxed -->
			<div class="footer">
				<div class="full-footer">
				<!-- BEGIN .wrapper --><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=341349812667703&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>					<div class="fb-like-box-a"><div class="fb-like-box" data-href="https://www.facebook.com/InfosotcomOfficial" data-width="980" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
				<div class="wrapper">

					<div class="footer-content">
					<div>
					<div class="mediashqipetare"><h1 class="media-shqiptare">Media Shqipëtare</h1>
					<div class="rreshti-social-footer">
					<div class="media-sociale-icon-f"><a href="feed" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Rss.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://www.facebook.com/InfosotcomOfficial" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/facebook.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://twitter.com/INFOSOT1" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/twitter.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/youtube.png"	width="32"	height="32"/></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Instagram.png"	width="32"	height="32"/></div>
<div class="clearfix"></div>
</div>
		<div class="clearfix"></div>			
					</div> 
					</div>
					<div class="collinks"><ul>
<li><a href="http://www.rtklive.com/" target="_blank">RTK</a></li>
<li><a href="http://www.zeri.info" target="_blank">Zëri</a></li>
<li><a href="http://www.telegrafi.com/" target="_blank">Telegrafi</a></li>
<li><a href="http://rrokum.tv/" target="_blank">Rrokum TV</a></li>
<li><a href="http://gazetaexpress.com/" target="_blank">Express</a></li>
<li><a href="http://www.koha.net/" target="_blank">Koha</a></li>
<li><a href="http://www.gazetatribuna.com/" target="_blank">Tribuna</a></li>
<li><a href="http://kosova-sot.info/" target="_blank">Kosova Sot</a></li>
<li><a href="http://www.kosovapress.com/" target="_blank">KosovaPress</a></li>
<li><a href="http://lajmi.net/" target="_blank">Lajmi.net</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.evropaelire.org/" target="_blank">Evropa e Lirë</a></li>
<li><a href="http://www.dw.de/dw/0,,10250,00.html" target="_blank">Deutsche Welle</a></li>
<li><a href="http://www.zeriamerikes.com/" target="_blank">Zëri i Amerikës</a></li>
<li><a href="http://www.epokaere.com/" target="_blank">Epoka e re</a></li>
<li><a href="http://www.botapress.info/" target="_blank">BotaPress</a></li>
<li><a href="http://www.gazetablic.com/" target="_blank">Gazeta Blic</a></li>
<li><a href="http://www.politiko.net/" target="_blank">Politiko</a></li>
<li><a href="http://www.indeksonline.net/" target="_blank">IndeksOnline</a></li>
<li><a href="http://www,krokodili.al" target="_blank">Krokodili</a></li>
<li><a href="http://www.gjirafa.com" target="_blank">Gjirafa</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.albinfo.ch/" target="_blank">Albinfo.ch</a></li>
<li><a href="http://kallxo.com/" target="_blank">Kallxo</a></li>
<li><a href="http://www.rtv21.tv/" target="_blank">RTV 21</a></li>
<li><a href="http://www.klankosova.tv/" target="_blank">Klan Kosova</a></li>
<li><a href="http://www.2lonline.com" target="_blank">2LONLINE</a></li>
<li><a href="http://www.kosovalive360.com/" target="_blank">Kosova Live</a></li>
<li><a href="http://www.radiokosovaelire.com/" target="_blank">Kosova e Lirë</a></li>
<li><a href="http://gazetalajm.com/" target="_blank">Gazeta Lajm</a></li>
<li><a href="http://www.politiko.net" target="_blank">Politiko</a></li>
<li><a href="http://www.gazetafjala.com" target="_blank">Gazeta Fjala</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.oranews.tv/" target="_blank">Ora News</a></li>
<li><a href="http://top-channel.tv/lajme/" target="_blank">Top Channel</a></li>
<li><a href="http://mapo.al/" target="_blank">Mapo Online</a></li>
<li><a href="http://www.rajonipress.com" target="_blank">Rajonipress</a></li>
<li><a href="http://balkanweb.com" target="_blank">BalkanWeb</a></li>
<li><a href="http://noa.al/" target="_blank">NOA</a></li>
<li><a href="http://www.panorama.com.al/" target="_blank">Panorama</a></li>
<li><a href="http://www.shekulli.com.al/" target="_blank">Shekulli</a></li>
<li><a href="http://www.standard.al/" target="_blank">Gazeta Standard</a></li>
<li><a href="http://nacionalalbania.al/" target="_blank">Nacional Albania</a></li>
					</ul></div>
					</div>
					
					<div class="footer-copy">
					<div class="foter-logo-infosoti">
					<div class="infosot-foter-logo"><a href="http://infosot.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo-black-white.png" alt="infosot.com"/></a></div>
					<div class="partner-foter-logo">Partnerët medial:</div>
					<div class="partner-foter-logo"><a href="http://gjirafa.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo2-gjirafa.png" alt="infosot.com" width="100"/></a></div>
					<div class="partner-foter-logo"><a href="http://shkabaj.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/shkabaj_logo.png" alt="infosot.com" width="100"/></a></div>
                        <div class="partner-foter-logo"><a href="http://adresari.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/ADRESARI-LOGO-26042015-0713.png" alt="infosot.com" width="100"/></a></div>
					<div class="rreshti-impresum">
					<a href="kontakti">Kontakti </a> | <a href="marketingu">Marketingu</a> | <a href="impresum">Immpresum</a> | <a href="#">Institucione</a>
</div>
		<div class="clearfix"></div>			
					</div> 
					<p class="impressum">Infosot është portal i pavarur i lajmeve, i themeluar nga një grup gazetarësh kosovarë në vitin 2007. Materialet dhe informacionet mund të kopjohen, të shtypen dhe të përdoren por vetëm pas referimit të qartë të burimit të portalit Infosot.com, në përputhje me kushtet e përdorimit.
					<br/ >
					<br />
					Infosot Sh.P.K | M: +386 49 323 333 | +377 44 383 333 | E: info@infosot.com, production@infosot.com, marketing@infosot.com <br />
					</p>
						<p class="left">&copy; INFOSOT.com - 2007 - 2017 - Të gjitha të drejtat janë të rezervuara </p>
						<p class="right">Zhvilluar nga: PLASMA </p>
						<div class="clear-float"></div>
					</div>
					</div>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>

</div>

	<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.sexyslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=615854331848763&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END body -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2684530-4', 'auto');
  ga('send', 'pageview');

</script>
</div>
	</body>
<!-- END html -->
</html>
