<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#"lang="sq-AL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >

	<!-- BEGIN head -->
	<head>
<meta property="fb:pages" content="199792350153525" />
		<!-- Title -->
		<title>
			Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë? | infosot.com		</title>

		<!-- Meta Tags -->
        <meta charset="UTF-8"/>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="refresh" content="2400"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:app_id" content="615854331848763" />
		<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial"/>
        <meta name="news_keywords" content="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?">
        <meta name="copyright" content="Te gjitha te drejtat e rezervuara"/>
        <meta name="email" content="marketing@infosot.com"/>
        <meta name="theme-color" content="#C13613" />
        <meta name="google-site-verification" content="xLFznp5mqH7D8Isn394kEwQMg1t6asVq7gH5YjqngnU" />

		<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://infosot.com/wp-content/uploads/2015/03/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://infosot.com/wp-content/themes/infosot-theme/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/feed/" title="infosot.com latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/comments/feed/" title="infosot.com latest comments" />
		<link rel="pingback" href="http://infosot.com/xmlrpc.php" />
		<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300ita‌​lic,400italic,500,500italic,700,700italic,900italic,900' rel='stylesheet' type='text/css'>
		<!--Meta Tag-->
<meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="HandheldFriendly" content="True">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--Meta Tag-->

<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/jquery.min.js"></script>

<!--Main Menu File-->
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/color-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/webslidemenu.css" />
<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/webslidemenu.js"></script>
<!--Main Menu File-->

<!-- font awesome -->
<link rel="stylesheet" href="http://infosot.com/wp-content/themes/infosot-theme/font-awesome/css/font-awesome.min.css" />
<!-- font awesome -->

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë? - infosot.com</title>
<meta name="description" content="Përplasje midis Arban Abrashit dhe Shpend Ahmetit Në “Debat Pernime”, kandidati i LDK-së për Prishtinë, Arban Abrashi pati përplasje me kryetarin"/>
<link rel="canonical" href="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë? - infosot.com" />
<meta property="og:description" content="Përplasje midis Arban Abrashit dhe Shpend Ahmetit Në “Debat Pernime”, kandidati i LDK-së për Prishtinë, Arban Abrashi pati përplasje me kryetarin" />
<meta property="og:url" content="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/" />
<meta property="og:site_name" content="infosot.com" />
<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial" />
<meta property="article:author" content="https://web.facebook.com/InfosotcomOfficial/" />
<meta property="article:tag" content="Ahmeti – Abrashit:" />
<meta property="article:section" content="Lajmet" />
<meta property="article:published_time" content="2017-09-28T21:31:51+02:00" />
<meta property="og:image" content="http://infosot.com/wp-content/uploads/2017/09/abras-650x358.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Përplasje midis Arban Abrashit dhe Shpend Ahmetit Në “Debat Pernime”, kandidati i LDK-së për Prishtinë, Arban Abrashi pati përplasje me kryetarin" />
<meta name="twitter:title" content="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë? - infosot.com" />
<meta name="twitter:image" content="http://infosot.com/wp-content/uploads/2017/09/abras-650x358.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/infosot.com\/","name":"INFOSOT Portal i lajmeve","potentialAction":{"@type":"SearchAction","target":"http:\/\/infosot.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/infosot.com\/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine\/","sameAs":["https:\/\/www.facebook.com\/InfosotcomOfficial"],"@id":"#organization","name":"INFOSOT.com","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Feed" href="http://infosot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Comments Feed" href="http://infosot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infosot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://infosot.com/wp-content/themes/infosot-theme/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/main-stylesheet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/responsive/desktop.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/ie-transparecy.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/fonts.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/dynamic-css.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-5-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://infosot.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://infosot.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/infosot.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/images\/","cssUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/css\/","themeUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/infosot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/shortcode.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-admin/js/media-upload.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://infosot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infosot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infosot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://infosot.com/?p=237042' />
<link rel="alternate" type="application/json+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine%2F&#038;format=xml" />
<meta property="fb:app_id" content="615854331848763"/>			<meta property="fb:pages" content="199792350153525" />
							<meta property="ia:markup_url_dev" content="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/?ia_markup=1" />
						<link rel="amphtml" href="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infosot.com/?wordfence_logHuman=1&hid=B3BAD8AAD1B0B4B6EA88A2C8619D6AEE');
</script><link rel='canonical' href='http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/' />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
#bsa-block-728--90{
display:none;
}		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2684530-4', 'auto');
  ga('send', 'pageview');

</script>

	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body 

	class="post-template-default single single-post postid-237042 single-format-standard">
<div class="wsmenucontainer clearfix">
  <div class="overlapblackbg"></div>
  <div class="wsmobileheader clearfix "> <a id="wsnavtoggle" class="animated-arrow"><span></span></a> <a class="smallogo" href="http://infosot.com/"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo.png" width="120" alt="infosot" /></a></div>
       <!--Main Menu HTML Code-->
      <nav class="wsmenu clearfix gry-grdt">
        <ul class="mobile-sub wsmenu-list">
          <li><a href="http://infosot.com" class="active"><i class="fa fa-home"></i><span class="hometext">&nbsp;&nbsp;Fillimi</span></a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lajmet <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lajmet"><i class="fa fa-angle-right"></i>Lajmet </a></li>
              <li><a href="http://infosot.com/category/botarajoni"><i class="fa fa-angle-right"></i>Bota & Rajoni </a></li>
              <li><a href="http://infosot.com/category/ekonomi"><i class="fa fa-angle-right"></i>Ekonomi </a></li>
              <li><a href="http://infosot.com/category/kulture"><i class="fa fa-angle-right"></i>Kulturë </a></li>
              <li><a href="http://infosot.com/category/lokale"><i class="fa fa-angle-right"></i>Lokale </a></li>
              </ul>
              </li>
	      <li><a href="http://infosot.com/category/zgjedhjet-lokale-2017"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Zgjedhjet lokale 2017 </a></li>
              <li><a href="http://infosot.com/category/sport"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Sport </a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lifestyle <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lifestyle"><i class="fa fa-angle-right"></i>Lifestyle </a></li>
              <li><a href="http://infosot.com/category/stil"><i class="fa fa-angle-right"></i>Stil</a></li>
              <li><a href="http://infosot.com/category/keshillaseksuale"><i class="fa fa-angle-right"></i>Këshilla Seksuale</a></li>
              </ul>
              </li>
           <li><a href="http://infosot.com/category/tech"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Tech </a></li>
           <li><a href="http://infosot.com/category/opinione"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Opinione</a></li>
           <li><a href="http://infosot.com/category/showbiz"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Showbiz</a></li>
           <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Fun <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/fun"><i class="fa fa-angle-right"></i>Fun</a></li>
              <li><a href="http://infosot.com/category/kuriozitete"><i class="fa fa-angle-right"></i>Kuriozitete</a></li>
              </ul>
              </li>
        </ul>
      </nav>
</div>

			

	
		<!-- BEGIN .boxed -->
		<div class="boxed enableboxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
															


					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<h1 class="logo-img" style="background-image:url(http://infosot.com/wp-content/uploads/2017/06/logoinfosot.png); margin-top: 20px; width:248px;height:62px;">
									<a href="http://infosot.com">infosot.com</a>
								</h1>
													</div>

					<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="http://infosot.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-871" style="background-color:#FF432E" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="ballina" href="http://infosot.com/"><i>Ballina</i></a></li>
<li id="menu-item-890" style="background-color:#B92D1F" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://infosot.com/category/lajmet/"><i><span>Lajmet</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/botarajoni/"><i>Bota &#038; Rajoni</i></a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/ekonomi/"><i>Ekonomi</i></a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kulture/"><i>Kulturë</i></a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/lokale/"><i>Lokale</i></a></li>
</ul>
</li>
<li id="menu-item-235320" style="background-color:#244aa5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://infosot.com/category/zgjedhjet-lokale-2017/"><i>Zgjedhjet lokale 2017</i></a></li>
<li id="menu-item-895" style="background-color:#36A638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/sport/"><i>Sport</i></a></li>
<li id="menu-item-891" style="background-color:#9016B2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lifestyle/"><i><span>Lifestyle</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-51851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/stil/"><i>Stil</i></a></li>
	<li id="menu-item-52179" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/eros/"><i>Eros</i></a></li>
</ul>
</li>
<li id="menu-item-896" style="background-color:#6EA0DB" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/tech/"><i>Tech</i></a></li>
<li id="menu-item-892" style="background-color:#dced66" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/opinione/"><i>Opinione</i></a></li>
<li id="menu-item-893" style="background-color:#F1C645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/showbiz/"><i>Showbiz</i></a></li>
<li id="menu-item-1052" style="background-color:#F4921D" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/fun/"><i><span>Fun</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kuriozitete/"><i>Kuriozitete</i></a></li>
</ul>
</li>
</ul>					

				</div>
				

			
			</div>
			</div>

<div class="infosot-row-position">
    <div id="bsa-html" class="bsaProContainer bsaProContainer-12 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a href="https://web.facebook.com/ABCdesign-ks-544506535618946/"><img src="http://infosot.com/wp-content/uploads/2017/08/abc-depo.jpg"/></a></div></div></div></div></div></div></div>    </div>

 

<div style="text-align:center; margin: 10px 0 0;">
<script id ="apid_g8zscpy1xar15ns18yv658" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=g8zscpy1xar15ns18yv658");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
</div>



<!-- BEGIN .content -->
			<div class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="article-big-header-1">
						<h2>Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?</h2>
						<div class="article-option-line hide-onmobile">
														                                									<div class="shFb">
										<strong><a href="http://infosot.com/2017/09/" class="font-replace">28.09.2017</a></strong>
										<span>21:31</span>
									</div>

								<div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                                <span class="this-button"><span class="icon-text">&#59215;</span>Rreshtat<a href="#change-line-space" rel="up">+</a><a href="#change-line-space" rel="down">-</a></span>
								<span class="this-button"><span class="icon-text">A</span>Shkronjat<a href="#change-font-size" rel="up">+</a><a href="#change-font-size" rel="down">-</a></span>
								<a href="javascript:printArticle();" class="this-button"><span class="icon-text">&#59158;</span>Printo</a>
													</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
												<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
														<!-- BEGIN .left-side -->
							<div class="left-side the-article-content">
																																		<div class="article-photo">
											<img src="http://infosot.com/wp-content/uploads/2017/09/abras-650x358-660x375.jpg" alt="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?" title="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?" class="setborder" />
										</div>
<div class-"shFb">
<div class="fb-like" 
    data-href="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/" 
    data-layout="standard" 
    data-action="like" 
    data-show-faces="true">
  </div>
</div>
																	
								
								<div class="article-author">
									<div class="article-user"><div class="ccfic"></div>
<div class="clearfix"></div>
</div>
								</div>
								
                                    
		<div class="sharemobile"><div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>

								<div class="article-main-content">
								<div class="responsive-mobile-article-add"><div id="bsa-html" class="bsaProContainer bsaProContainer-23 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 3,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div></div></div></div></div></div></div></div>

  <p>Përplasje midis Arban Abrashit dhe Shpend Ahmetit Në “Debat Pernime”, kandidati i LDK-së për Prishtinë, Arban Abrashi pati përplasje me kryetarin Shpend Ahmeti për autobusat. “Mu po më vjen marre, qysh spo të vjen marre me thanë që Avdullah Hoti i ka pru autobusat në Prishtinë, edhe politika i ka do kritere nuk është në rregull me thënë Avullah Hoti i ka pru autobusat”, u shpreh Ahmeti.</p>
<p>Ahmeti tha se komunën e Prishtinës në 2013-tën e kanë gjetur me 7 autobusa në pronësi të komunës, me çdo linjë të privatizuar, dhe 24 muaj pa i paguar rrogat. Në anën tjetër Abrashi tha se në 2013-tën buxheti i komunës së Prishtinës ka qenë 85 milionë euro, ndërkaq në vitin 2016 tha se ka rënë në 60 milionë euro.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentet</h3><p><fb:comments-count href=http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/></fb:comments-count> Komente</p><div class="fb-comments" data-href="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="mobile-article-add">
<script id ="apid_gjewq657lkdt1a2pdea4s0" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=gjewq657lkdt1a2pdea4s0");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>
								<div class="responsive-mobile-article-add">
                                   							</div>
                                      
							     								<div class="sqarime">
								<strong>Sqarim:</strong>
Ndalohen fyerjet dhe përdorimi i gjuhës ofenduese. INFOSOT mban të drejtën e publikimit ose jo të një komenti të caktuar. Përmbajtja e komenteve nuk pasqyron, qëndrim editorial të redaksisë së portalit INFOSOT. Ju faleminderit për mirëkuptimin!
</div>
								

                        													
                        				<div class="artikull-i-sponzorizuar">
                								<div class="sponzored-triple">
				                <div class="artikull-i-sponzorizuar-img">
				<a href="http://infosot.com/konkurs-per-gazetare-praktikante/"><img src="http://infosot.com/wp-content/uploads/2017/06/infosot-lajm1-152x120.jpg" class="setborder" alt="Konkurs për gazetar/e praktikant dhe agjent marketingu" title="Konkurs për gazetar/e praktikant dhe agjent marketingu" /></a>
				</div>
								<div class="artikull-i-sponzorizuar-text">
                                        <a href="http://infosot.com/konkurs-per-gazetare-praktikante/">Konkurs për gazetar/e praktikant dhe agjent marketingu</a>
                                        </div>  
                                        <div class="artikull-i-sponzorizuar-des">artikull i sponzorizuar</div>
				<div class="clearfix"></div>
				</div>
												</div>


							                                    
                            
                                    
								</div>
                                

                               
													
                        	<div class="mobile-article-show">
                                        <br />
                                        <h2 class="thetitle font-replace" style="border-top:1px solid #B92D1F;color:#B92D1F;"></h2>
                                        <br />
                 				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kryesia-vendos-se-kur-te-mbahet-seanca-e-ardhshme/"><img src="http://infosot.com/wp-content/uploads/2017/09/kadri-120x90.jpg" class="setborder" alt="Me 2 tetor seanca për Nenad Rikalon" title="Me 2 tetor seanca për Nenad Rikalon" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kryesia-vendos-se-kur-te-mbahet-seanca-e-ardhshme/">Me 2 tetor seanca për Nenad Rikalon</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/bushati-per-ligjin-e-luftes-greqine-jemi-afer-zgjidhjes/"><img src="http://infosot.com/wp-content/uploads/2015/12/ditmir_bushati-120x90.jpg" class="setborder" alt="Bushati për ligjin e luftës me Greqinë: Jemi më afër zgjidhjes" title="Bushati për ligjin e luftës me Greqinë: Jemi më afër zgjidhjes" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/bushati-per-ligjin-e-luftes-greqine-jemi-afer-zgjidhjes/">Bushati për ligjin e luftës me Greqinë: Jemi më afër zgjidhjes</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/gazetarja-e-kronikes-ne-ngjarjet-e-elbasanit-kamerat-e-sigurise-te-fikura/"><img src="http://infosot.com/wp-content/uploads/2017/09/lala-2-120x90.png" class="setborder" alt="Gazetarja e kronikës: Në ngjarjet e Elbasanit, kamerat e sigurisë të fikura" title="Gazetarja e kronikës: Në ngjarjet e Elbasanit, kamerat e sigurisë të fikura" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/gazetarja-e-kronikes-ne-ngjarjet-e-elbasanit-kamerat-e-sigurise-te-fikura/">Gazetarja e kronikës: Në ngjarjet e Elbasanit, kamerat e sigurisë të fikura</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/milaim-zeka-per-te-pare-pajtohem-isa-mustafen/"><img src="http://infosot.com/wp-content/uploads/2017/03/zeka-120x90.jpg" class="setborder" alt="Milaim Zeka: Për herë të parë pajtohem me Isa Mustafën" title="Milaim Zeka: Për herë të parë pajtohem me Isa Mustafën" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/milaim-zeka-per-te-pare-pajtohem-isa-mustafen/">Milaim Zeka: Për herë të parë pajtohem me Isa Mustafën</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/cizme-ne-emision-ironia-e-kandidatit-te-aak-se-per-llocin-ne-prishtine-video/"><img src="http://infosot.com/wp-content/uploads/2017/05/arber-vllahiu-120x90.jpg" class="setborder" alt="“Me çizme në emision”- Ironia e kandidatit të AAK-së për lloçin në Prishtinë [Video]" title="“Me çizme në emision”- Ironia e kandidatit të AAK-së për lloçin në Prishtinë [Video]" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/cizme-ne-emision-ironia-e-kandidatit-te-aak-se-per-llocin-ne-prishtine-video/">“Me çizme në emision”- Ironia e kandidatit të AAK-së për lloçin në Prishtinë [Video]</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/limaj-premton-perkrahjen-e-qeverise-ne-fushaten-e-nismes-ne-vushtrri/"><img src="http://infosot.com/wp-content/uploads/2017/09/limaj-vushtri-e1506628647197-120x90.png" class="setborder" alt="Limaj premton përkrahjen e qeverisë në fushatën e Nismës në Vushtrri" title="Limaj premton përkrahjen e qeverisë në fushatën e Nismës në Vushtrri" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/limaj-premton-perkrahjen-e-qeverise-ne-fushaten-e-nismes-ne-vushtrri/">Limaj premton përkrahjen e qeverisë në fushatën e Nismës në Vushtrri</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/deshmitari-ne-gjykimin-e-imameve-dhe-ramiqit-djali-na-la-letra-kur-shkoi-ne-siri/"><img src="http://infosot.com/wp-content/uploads/2015/12/drejtesia2-120x90.jpg" class="setborder" alt="Dëshmitari në gjykimin e imamëve dhe Ramiqit: Djali na la letra kur shkoi në Siri" title="Dëshmitari në gjykimin e imamëve dhe Ramiqit: Djali na la letra kur shkoi në Siri" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/deshmitari-ne-gjykimin-e-imameve-dhe-ramiqit-djali-na-la-letra-kur-shkoi-ne-siri/">Dëshmitari në gjykimin e imamëve dhe Ramiqit: Djali na la letra kur shkoi në Siri</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/xhavit-drenori-e-ben-tallet-kandidatin-e-pdk-se/"><img src="http://infosot.com/wp-content/uploads/2017/09/Xhavit-Drenori-702x336-120x90.jpg" class="setborder" alt="Xhavit Drenori e bën tallet kandidatin e PDK-së" title="Xhavit Drenori e bën tallet kandidatin e PDK-së" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/xhavit-drenori-e-ben-tallet-kandidatin-e-pdk-se/">Xhavit Drenori e bën tallet kandidatin e PDK-së</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/luta-nuk-ka-qeveri-qe-mund-ta-ndale-autostraden-gjilan-prishtine/"><img src="http://infosot.com/wp-content/uploads/2017/09/haziri-ldk30_n-120x90.jpg" class="setborder" alt="Luta: Nuk ka qeveri që mund ta ndalë autostradën Gjilan-Prishtinë" title="Luta: Nuk ka qeveri që mund ta ndalë autostradën Gjilan-Prishtinë" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/luta-nuk-ka-qeveri-qe-mund-ta-ndale-autostraden-gjilan-prishtine/">Luta: Nuk ka qeveri që mund ta ndalë autostradën Gjilan-Prishtinë</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/mblidhet-kryesia-e-kuvendit-ja-rendi-dites/"><img src="http://infosot.com/wp-content/uploads/2017/09/kryes_1506627105-3992753-120x90.jpg" class="setborder" alt="Mblidhet Kryesia e Kuvendit, ja rendi i ditës" title="Mblidhet Kryesia e Kuvendit, ja rendi i ditës" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/mblidhet-kryesia-e-kuvendit-ja-rendi-dites/">Mblidhet Kryesia e Kuvendit, ja rendi i ditës</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/"><img src="http://infosot.com/wp-content/uploads/2017/09/abras-650x358-120x90.jpg" class="setborder" alt="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?" title="Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/ahmeti-abrashit-qysh-nuk-po-te-vjen-marre-thane-avdullah-hoti-ka-pru-autobusat-ne-prishtine/">Ahmeti – Abrashit: Qysh nuk po të vjen marre me thanë Avdullah Hoti i ka pru autobusat në Prishtinë?</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kadri-veseli-hedh-akuza-te-renda-per-partine-qe-e-ka-partner-ne-qeveri/"><img src="http://infosot.com/wp-content/uploads/2017/06/kadri-veseli-120x90.jpg" class="setborder" alt="Kadri Veseli hedh akuza të rënda për partinë që e ka partner në Qeveri" title="Kadri Veseli hedh akuza të rënda për partinë që e ka partner në Qeveri" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kadri-veseli-hedh-akuza-te-renda-per-partine-qe-e-ka-partner-ne-qeveri/">Kadri Veseli hedh akuza të rënda për partinë që e ka partner në Qeveri</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/lirak-celaj-paralajmeron-padi-per-kek-un/"><img src="http://infosot.com/wp-content/uploads/2017/09/lirak-celaj-0-120x90.jpg" class="setborder" alt="Lirak Çelaj paralajmëron padi për KEK-un" title="Lirak Çelaj paralajmëron padi për KEK-un" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/lirak-celaj-paralajmeron-padi-per-kek-un/">Lirak Çelaj paralajmëron padi për KEK-un</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/shba-po-punojne-te-vihen-ne-zbatim-sansionet-ndaj-phenianit/"><img src="http://infosot.com/wp-content/uploads/2017/09/FCF29B8E-4BF8-4D08-8ECD-EEFE7F2D1C38_mw1024_mh1024_r1_s-120x90.jpg" class="setborder" alt="SHBA po punojnë të vihen në zbatim sansionet ndaj Phenianit" title="SHBA po punojnë të vihen në zbatim sansionet ndaj Phenianit" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/shba-po-punojne-te-vihen-ne-zbatim-sansionet-ndaj-phenianit/">SHBA po punojnë të vihen në zbatim sansionet ndaj Phenianit</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/asociacioni-pjese-e-bisedimeve-te-reja-ne-bruksel/"><img src="http://infosot.com/wp-content/uploads/2017/08/mogherini-thaci-dhe-vucici-120x90.jpg" class="setborder" alt="“Asociacioni pjesë e bisedimeve të reja në Bruksel”" title="“Asociacioni pjesë e bisedimeve të reja në Bruksel”" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/asociacioni-pjese-e-bisedimeve-te-reja-ne-bruksel/">“Asociacioni pjesë e bisedimeve të reja në Bruksel”</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/ahmeti-ndikoi-ne-rritjen-e-vetevendosjes-ne-prishtine-thote-gashi/"><img src="http://infosot.com/wp-content/uploads/2017/09/krenar-gashi-e1506625084344-120x90.jpg" class="setborder" alt="Ahmeti ndikoi në rritjen e Vetëvendosjes në Prishtinë, thotë Gashi" title="Ahmeti ndikoi në rritjen e Vetëvendosjes në Prishtinë, thotë Gashi" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/ahmeti-ndikoi-ne-rritjen-e-vetevendosjes-ne-prishtine-thote-gashi/">Ahmeti ndikoi në rritjen e Vetëvendosjes në Prishtinë, thotë Gashi</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                            </div>


							
								
																					<!-- END .left-side -->
							</div>


						<!-- END .content-without-middle -->
						</div>
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
																					<!-- END .left-side -->
							</div>
							
						<!-- END .content-without-middle -->
						</div>
						
						
													
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box-1"><div class="full-left-box">  

                                                                 <div class="sing-title-modul-box">
                    <div class="title-modul-box-left-kurioz">NGA KATEGORIA</div>
                    <div class="title-modul-box-right-kurioz"></div>
                    <div class="clearfix"></div>
                    </div>
				<div class="triple-article">
                								<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/celaj-puna-e-pare-si-kryetar-krijimi-parkingjeve/"><img src="http://infosot.com/wp-content/uploads/2016/09/lirak-celaj-152x120.jpg" class="setborder" alt="Çelaj: Puna e parë si kryetar, krijimi i parkingjeve" title="Çelaj: Puna e parë si kryetar, krijimi i parkingjeve" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/celaj-puna-e-pare-si-kryetar-krijimi-parkingjeve/" class="font-replace">Çelaj: Puna e parë si kryetar, krijimi i parkingjeve</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/qytetaret-fishkellejne-kur-shpend-ahmeti-flet-ne-debat/"><img src="http://infosot.com/wp-content/uploads/2017/09/shpend-ahmeti-152x120.jpg" class="setborder" alt="Qytetarët fishkëllejnë kur Shpend Ahmeti flet në debat" title="Qytetarët fishkëllejnë kur Shpend Ahmeti flet në debat" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/qytetaret-fishkellejne-kur-shpend-ahmeti-flet-ne-debat/" class="font-replace">Qytetarët fishkëllejnë kur Shpend Ahmeti flet në debat</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/pse-udhetoi-taulant-balla-drejt-elbasanit-dy-nete-ne-pare-dhe-ke-takoi/"><img src="http://infosot.com/wp-content/uploads/2017/09/taluant-balla-ps1-152x120.jpg" class="setborder" alt="Pse udhëtoi Taulant Balla drejt Elbasanit dy netë në parë dhe kë takoi?" title="Pse udhëtoi Taulant Balla drejt Elbasanit dy netë në parë dhe kë takoi?" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/pse-udhetoi-taulant-balla-drejt-elbasanit-dy-nete-ne-pare-dhe-ke-takoi/" class="font-replace">Pse udhëtoi Taulant Balla drejt Elbasanit dy netë në parë dhe kë takoi?</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/ahmeti-thote-se-te-beje-ndryshime-ne-kabinetin-e-ardhshem-te-prishtines/"><img src="http://infosot.com/wp-content/uploads/2017/09/shpend-ahmeti-152x120.jpg" class="setborder" alt="Ahmeti thotë se do të bëjë ndryshime në kabinetin e ardhshëm të Prishtinës" title="Ahmeti thotë se do të bëjë ndryshime në kabinetin e ardhshëm të Prishtinës" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/ahmeti-thote-se-te-beje-ndryshime-ne-kabinetin-e-ardhshem-te-prishtines/" class="font-replace">Ahmeti thotë se do të bëjë ndryshime në kabinetin e ardhshëm të Prishtinës</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												</div>
							<!-- END .full-left-box -->
							</div>
							</div>
						</div>

							
					<div class="content-box-sidebar">	
                            <div class="panel-opiniones">
                                    <div id="bsa-html" class="bsaProContainer bsaProContainer-24 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 3,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div></div></div></div></div></div></div>                                </div>
							<div class="panel-opiniones" style="border: 1px solid #ddd">
							
</div>	
                        

	<div class="panel-opinione">
<div class="fb-activity" data-app-id="615854331848763" data-site="http://infosot.com" data-action="site" data-width="300" data-height="200" data-header="true"></div>	
</div>
<div class="infosot-right-modules">
<div class="others-modul-box">
<div class="others-modul-box-left">TË FUNDIT</div>
<div class="clearfix"></div>  
</div>
<div class="shiko-te-fundit">

                                                   
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/elbasan-arena-ne-trans-skenderbeu-ne-epersi-ndaj-young-boysit-video/"><img src="http://infosot.com/wp-content/uploads/2017/09/ali-sowe-1200x630-100x60.png" class="setborder" alt="Elbasan Arena në trans, Skënderbeu në epërsi ndaj Young Boysit (Video)" title="Elbasan Arena në trans, Skënderbeu në epërsi ndaj Young Boysit (Video)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/elbasan-arena-ne-trans-skenderbeu-ne-epersi-ndaj-young-boysit-video/" class="font-replace">Elbasan Arena në trans, Skënderbeu në epërsi ndaj Young Boysit (Video)</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/gopro-prezantoi-kameren-e-re-te-aksionit-hero6/"><img src="http://infosot.com/wp-content/uploads/2017/09/img_1036-100x60.jpg" class="setborder" alt="GoPro prezantoi kamerën e re të aksionit Hero6" title="GoPro prezantoi kamerën e re të aksionit Hero6" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/gopro-prezantoi-kameren-e-re-te-aksionit-hero6/" class="font-replace">GoPro prezantoi kamerën e re të aksionit Hero6</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/zyrtare-kim-kardashian-nene-per-here-te-trete/"><img src="http://infosot.com/wp-content/uploads/2017/09/kim_1506630825-6743543-100x60.jpg" class="setborder" alt="Zyrtare: Kim Kardashian, nënë për herë të tretë" title="Zyrtare: Kim Kardashian, nënë për herë të tretë" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/zyrtare-kim-kardashian-nene-per-here-te-trete/" class="font-replace">Zyrtare: Kim Kardashian, nënë për herë të tretë</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/kryesia-vendos-se-kur-te-mbahet-seanca-e-ardhshme/"><img src="http://infosot.com/wp-content/uploads/2017/09/kadri-100x60.jpg" class="setborder" alt="Me 2 tetor seanca për Nenad Rikalon" title="Me 2 tetor seanca për Nenad Rikalon" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/kryesia-vendos-se-kur-te-mbahet-seanca-e-ardhshme/" class="font-replace">Me 2 tetor seanca për Nenad Rikalon</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/bushati-per-ligjin-e-luftes-greqine-jemi-afer-zgjidhjes/"><img src="http://infosot.com/wp-content/uploads/2015/12/ditmir_bushati-100x60.jpg" class="setborder" alt="Bushati për ligjin e luftës me Greqinë: Jemi më afër zgjidhjes" title="Bushati për ligjin e luftës me Greqinë: Jemi më afër zgjidhjes" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/bushati-per-ligjin-e-luftes-greqine-jemi-afer-zgjidhjes/" class="font-replace">Bushati për ligjin e luftës me Greqinë: Jemi më afër zgjidhjes</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/nuk-eshte-krejt-njesoj-ku-ju-ka-dale-pucrra-kjo-ju-tregon-cili-organ-ju-eshte-semure-video/"><img src="http://infosot.com/wp-content/uploads/2017/09/Nuk-është-krejt-njësoj-KU-ju-ka-dalë-PUÇRRA-1200x630-100x60.jpg" class="setborder" alt="Nuk është krejt njësoj ku ju ka dalë puçrra! Kjo ju tregon cili organ ju është sëmurë! (Video)" title="Nuk është krejt njësoj ku ju ka dalë puçrra! Kjo ju tregon cili organ ju është sëmurë! (Video)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/nuk-eshte-krejt-njesoj-ku-ju-ka-dale-pucrra-kjo-ju-tregon-cili-organ-ju-eshte-semure-video/" class="font-replace">Nuk është krejt njësoj ku ju ka dalë puçrra! Kjo ju tregon cili organ ju është sëmurë! (Video)</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/gazetarja-e-kronikes-ne-ngjarjet-e-elbasanit-kamerat-e-sigurise-te-fikura/"><img src="http://infosot.com/wp-content/uploads/2017/09/lala-2-100x60.png" class="setborder" alt="Gazetarja e kronikës: Në ngjarjet e Elbasanit, kamerat e sigurisë të fikura" title="Gazetarja e kronikës: Në ngjarjet e Elbasanit, kamerat e sigurisë të fikura" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/gazetarja-e-kronikes-ne-ngjarjet-e-elbasanit-kamerat-e-sigurise-te-fikura/" class="font-replace">Gazetarja e kronikës: Në ngjarjet e Elbasanit, kamerat e sigurisë të fikura</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/milaim-zeka-per-te-pare-pajtohem-isa-mustafen/"><img src="http://infosot.com/wp-content/uploads/2017/03/zeka-100x60.jpg" class="setborder" alt="Milaim Zeka: Për herë të parë pajtohem me Isa Mustafën" title="Milaim Zeka: Për herë të parë pajtohem me Isa Mustafën" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/milaim-zeka-per-te-pare-pajtohem-isa-mustafen/" class="font-replace">Milaim Zeka: Për herë të parë pajtohem me Isa Mustafën</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/cizme-ne-emision-ironia-e-kandidatit-te-aak-se-per-llocin-ne-prishtine-video/"><img src="http://infosot.com/wp-content/uploads/2017/05/arber-vllahiu-100x60.jpg" class="setborder" alt="“Me çizme në emision”- Ironia e kandidatit të AAK-së për lloçin në Prishtinë [Video]" title="“Me çizme në emision”- Ironia e kandidatit të AAK-së për lloçin në Prishtinë [Video]" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/cizme-ne-emision-ironia-e-kandidatit-te-aak-se-per-llocin-ne-prishtine-video/" class="font-replace">“Me çizme në emision”- Ironia e kandidatit të AAK-së për lloçin në Prishtinë [Video]</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/limaj-premton-perkrahjen-e-qeverise-ne-fushaten-e-nismes-ne-vushtrri/"><img src="http://infosot.com/wp-content/uploads/2017/09/limaj-vushtri-e1506628647197-100x60.png" class="setborder" alt="Limaj premton përkrahjen e qeverisë në fushatën e Nismës në Vushtrri" title="Limaj premton përkrahjen e qeverisë në fushatën e Nismës në Vushtrri" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/limaj-premton-perkrahjen-e-qeverise-ne-fushaten-e-nismes-ne-vushtrri/" class="font-replace">Limaj premton përkrahjen e qeverisë në fushatën e Nismës në Vushtrri</a></div>
<div class="clearfix"></div>
</div>
                                    </div>
</div>

<div class="clearfix"></div>		


					<!-- END .content-box-sidebar -->
					</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
<div class=""></div>
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
		<!-- END .boxed -->
			<div class="footer">
				<div class="full-footer">
				<!-- BEGIN .wrapper --><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=341349812667703&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>					<div class="fb-like-box-a"><div class="fb-like-box" data-href="https://www.facebook.com/InfosotcomOfficial" data-width="980" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
				<div class="wrapper">

					<div class="footer-content">
					<div>
					<div class="mediashqipetare"><h1 class="media-shqiptare">Media Shqipëtare</h1>
					<div class="rreshti-social-footer">
					<div class="media-sociale-icon-f"><a href="feed" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Rss.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://www.facebook.com/InfosotcomOfficial" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/facebook.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://twitter.com/INFOSOT1" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/twitter.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/youtube.png"	width="32"	height="32"/></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Instagram.png"	width="32"	height="32"/></div>
<div class="clearfix"></div>
</div>
		<div class="clearfix"></div>			
					</div> 
					</div>
					<div class="collinks"><ul>
<li><a href="http://www.rtklive.com/" target="_blank">RTK</a></li>
<li><a href="http://www.zeri.info" target="_blank">Zëri</a></li>
<li><a href="http://www.telegrafi.com/" target="_blank">Telegrafi</a></li>
<li><a href="http://rrokum.tv/" target="_blank">Rrokum TV</a></li>
<li><a href="http://gazetaexpress.com/" target="_blank">Express</a></li>
<li><a href="http://www.koha.net/" target="_blank">Koha</a></li>
<li><a href="http://www.gazetatribuna.com/" target="_blank">Tribuna</a></li>
<li><a href="http://kosova-sot.info/" target="_blank">Kosova Sot</a></li>
<li><a href="http://www.kosovapress.com/" target="_blank">KosovaPress</a></li>
<li><a href="http://lajmi.net/" target="_blank">Lajmi.net</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.evropaelire.org/" target="_blank">Evropa e Lirë</a></li>
<li><a href="http://www.dw.de/dw/0,,10250,00.html" target="_blank">Deutsche Welle</a></li>
<li><a href="http://www.zeriamerikes.com/" target="_blank">Zëri i Amerikës</a></li>
<li><a href="http://www.epokaere.com/" target="_blank">Epoka e re</a></li>
<li><a href="http://www.botapress.info/" target="_blank">BotaPress</a></li>
<li><a href="http://www.gazetablic.com/" target="_blank">Gazeta Blic</a></li>
<li><a href="http://www.politiko.net/" target="_blank">Politiko</a></li>
<li><a href="http://www.indeksonline.net/" target="_blank">IndeksOnline</a></li>
<li><a href="http://www,krokodili.al" target="_blank">Krokodili</a></li>
<li><a href="http://www.gjirafa.com" target="_blank">Gjirafa</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.albinfo.ch/" target="_blank">Albinfo.ch</a></li>
<li><a href="http://kallxo.com/" target="_blank">Kallxo</a></li>
<li><a href="http://www.rtv21.tv/" target="_blank">RTV 21</a></li>
<li><a href="http://www.klankosova.tv/" target="_blank">Klan Kosova</a></li>
<li><a href="http://www.2lonline.com" target="_blank">2LONLINE</a></li>
<li><a href="http://www.kosovalive360.com/" target="_blank">Kosova Live</a></li>
<li><a href="http://www.radiokosovaelire.com/" target="_blank">Kosova e Lirë</a></li>
<li><a href="http://gazetalajm.com/" target="_blank">Gazeta Lajm</a></li>
<li><a href="http://www.politiko.net" target="_blank">Politiko</a></li>
<li><a href="http://www.gazetafjala.com" target="_blank">Gazeta Fjala</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.oranews.tv/" target="_blank">Ora News</a></li>
<li><a href="http://top-channel.tv/lajme/" target="_blank">Top Channel</a></li>
<li><a href="http://mapo.al/" target="_blank">Mapo Online</a></li>
<li><a href="http://www.rajonipress.com" target="_blank">Rajonipress</a></li>
<li><a href="http://balkanweb.com" target="_blank">BalkanWeb</a></li>
<li><a href="http://noa.al/" target="_blank">NOA</a></li>
<li><a href="http://www.panorama.com.al/" target="_blank">Panorama</a></li>
<li><a href="http://www.shekulli.com.al/" target="_blank">Shekulli</a></li>
<li><a href="http://www.standard.al/" target="_blank">Gazeta Standard</a></li>
<li><a href="http://nacionalalbania.al/" target="_blank">Nacional Albania</a></li>
					</ul></div>
					</div>
					
					<div class="footer-copy">
					<div class="foter-logo-infosoti">
					<div class="infosot-foter-logo"><a href="http://infosot.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo-black-white.png" alt="infosot.com"/></a></div>
					<div class="partner-foter-logo">Partnerët medial:</div>
					<div class="partner-foter-logo"><a href="http://gjirafa.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo2-gjirafa.png" alt="infosot.com" width="100"/></a></div>
					<div class="partner-foter-logo"><a href="http://shkabaj.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/shkabaj_logo.png" alt="infosot.com" width="100"/></a></div>
                        <div class="partner-foter-logo"><a href="http://adresari.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/ADRESARI-LOGO-26042015-0713.png" alt="infosot.com" width="100"/></a></div>
					<div class="rreshti-impresum">
					<a href="kontakti">Kontakti </a> | <a href="marketingu">Marketingu</a> | <a href="impresum">Immpresum</a> | <a href="#">Institucione</a>
</div>
		<div class="clearfix"></div>			
					</div> 
					<p class="impressum">Infosot është portal i pavarur i lajmeve, i themeluar nga një grup gazetarësh kosovarë në vitin 2007. Materialet dhe informacionet mund të kopjohen, të shtypen dhe të përdoren por vetëm pas referimit të qartë të burimit të portalit Infosot.com, në përputhje me kushtet e përdorimit.
					<br/ >
					<br />
					Infosot Sh.P.K | M: +386 49 323 333 | +377 44 383 333 | E: info@infosot.com, production@infosot.com, marketing@infosot.com <br />
					</p>
						<p class="left">&copy; INFOSOT.com - 2007 - 2017 - Të gjitha të drejtat janë të rezervuara </p>
						
						<div class="clear-float"></div>
					</div>
					</div>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>

</div>

	<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.sexyslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.swipe.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=615854331848763&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END body -->
	
</div>
	</body>
<!-- END html -->
</html>
