<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#"lang="sq-AL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Ahmetaj: Po rinumërohen edhe kutitë e fundit | infosot.com		</title>

		<!-- Meta Tags -->
        <meta charset="UTF-8"/>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="refresh" content="2400"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:app_id" content="615854331848763" />
		<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial"/>
        <meta name="news_keywords" content="Ahmetaj: Po rinumërohen edhe kutitë e fundit">
        <meta name="copyright" content="Te gjitha te drejtat e rezervuara"/>
        <meta name="email" content="marketing@infosot.com"/>
        <meta name="theme-color" content="#C13613" />
        <meta name="google-site-verification" content="xLFznp5mqH7D8Isn394kEwQMg1t6asVq7gH5YjqngnU" />

		<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://infosot.com/wp-content/uploads/2015/03/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://infosot.com/wp-content/themes/infosot-theme/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/feed/" title="infosot.com latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/comments/feed/" title="infosot.com latest comments" />
		<link rel="pingback" href="http://infosot.com/xmlrpc.php" />
		<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300ita‌​lic,400italic,500,500italic,700,700italic,900italic,900' rel='stylesheet' type='text/css'>
		<!--Meta Tag-->
<meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="HandheldFriendly" content="True">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--Meta Tag-->

<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/jquery.min.js"></script>

<!--Main Menu File-->
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/color-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/webslidemenu.css" />
<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/webslidemenu.js"></script>
<!--Main Menu File-->

<!-- font awesome -->
<link rel="stylesheet" href="http://infosot.com/wp-content/themes/infosot-theme/font-awesome/css/font-awesome.min.css" />
<!-- font awesome -->

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ahmetaj: Po rinumërohen edhe kutitë e fundit - infosot.com</title>
<link rel="canonical" href="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ahmetaj: Po rinumërohen edhe kutitë e fundit - infosot.com" />
<meta property="og:description" content="Komisioni Qendror i Zgjedhjeve (KQZ) sot ka miratuar planin operacional për zgjedhjet lokale që do të mbahen më 22 tetor 2017, ndërsa ka marrë vendim që për zgjedhjet lokale të" />
<meta property="og:url" content="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/" />
<meta property="og:site_name" content="infosot.com" />
<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial" />
<meta property="article:section" content="Lajmet" />
<meta property="article:published_time" content="2017-06-23T17:52:36+02:00" />
<meta property="og:image" content="http://infosot.com/wp-content/uploads/2017/06/Drenasi-voton-për-kryetar-komune-1-1-640x358.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Komisioni Qendror i Zgjedhjeve (KQZ) sot ka miratuar planin operacional për zgjedhjet lokale që do të mbahen më 22 tetor 2017, ndërsa ka marrë vendim që për zgjedhjet lokale të" />
<meta name="twitter:title" content="Ahmetaj: Po rinumërohen edhe kutitë e fundit - infosot.com" />
<meta name="twitter:image" content="http://infosot.com/wp-content/uploads/2017/06/Drenasi-voton-për-kryetar-komune-1-1-640x358.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Feed" href="http://infosot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Comments Feed" href="http://infosot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infosot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://infosot.com/wp-content/themes/infosot-theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/main-stylesheet.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/shortcode.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/responsive/desktop.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/ie-transparecy.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/fonts.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/dynamic-css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-5-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://infosot.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/infosot.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/images\/","cssUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/css\/","themeUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/infosot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://infosot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infosot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infosot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://infosot.com/?p=213076' />
<link rel="alternate" type="application/json+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fahmetaj-po-rinumerohen-edhe-kutite-e-fundit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2Fahmetaj-po-rinumerohen-edhe-kutite-e-fundit%2F&#038;format=xml" />
<meta property="fb:app_id" content="615854331848763"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infosot.com/?wordfence_logHuman=1&hid=43DD8514226805D8F6905F9AE883F73A');
</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
#bsa-block-728--90{
display:none;
}		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2684530-4', 'auto');
  ga('send', 'pageview');

</script>

	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body 

	class="post-template-default single single-post postid-213076 single-format-standard">
<div class="wsmenucontainer clearfix">
  <div class="overlapblackbg"></div>
  <div class="wsmobileheader clearfix "> <a id="wsnavtoggle" class="animated-arrow"><span></span></a> <a class="smallogo" href="http://infosot.com/"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo.png" width="120" alt="infosot" /></a></div>
       <!--Main Menu HTML Code-->
      <nav class="wsmenu clearfix gry-grdt">
        <ul class="mobile-sub wsmenu-list">
          <li><a href="http://infosot.com" class="active"><i class="fa fa-home"></i><span class="hometext">&nbsp;&nbsp;Fillimi</span></a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lajmet <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lajmet"><i class="fa fa-angle-right"></i>Lajmet </a></li>
              <li><a href="http://infosot.com/category/botarajoni"><i class="fa fa-angle-right"></i>Bota & Rajoni </a></li>
              <li><a href="http://infosot.com/category/ekonomi"><i class="fa fa-angle-right"></i>Ekonomi </a></li>
              <li><a href="http://infosot.com/category/kulture"><i class="fa fa-angle-right"></i>Kulturë </a></li>
              <li><a href="http://infosot.com/category/lokale"><i class="fa fa-angle-right"></i>Lokale </a></li>
              </ul>
              </li>
	      <li><a href="http://infosot.com/category/zgjedhjet-2017"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Zgjedhjet 2017 </a></li>
              <li><a href="http://infosot.com/category/sport"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Sport </a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lifestyle <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lifestyle"><i class="fa fa-angle-right"></i>Lifestyle </a></li>
              <li><a href="http://infosot.com/category/stil"><i class="fa fa-angle-right"></i>Stil</a></li>
              <li><a href="http://infosot.com/category/keshillaseksuale"><i class="fa fa-angle-right"></i>Këshilla Seksuale</a></li>
              </ul>
              </li>
           <li><a href="http://infosot.com/category/tech"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Tech </a></li>
           <li><a href="http://infosot.com/category/opinione"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Opinione</a></li>
           <li><a href="http://infosot.com/category/showbiz"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Showbiz</a></li>
           <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Fun <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/fun"><i class="fa fa-angle-right"></i>Fun</a></li>
              <li><a href="http://infosot.com/category/kuriozitete"><i class="fa fa-angle-right"></i>Kuriozitete</a></li>
              </ul>
              </li>
        </ul>
      </nav>
</div>

			

	
		<!-- BEGIN .boxed -->
		<div class="boxed enableboxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
															<!-- BEGIN .header-top -->
					<div class="header-top">

						
						<div class="clear-float"></div>
					<!-- END .header-top -->
					</div>


					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<h1 class="logo-img" style="background-image:url(http://infosot.com/wp-content/uploads/2017/06/logoinfosot.png); margin-top: 20px; width:248px;height:62px;">
									<a href="http://infosot.com">infosot.com</a>
								</h1>
													</div>

					<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="http://infosot.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-871" style="background-color:#FF432E" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="ballina" href="http://infosot.com/"><i>Ballina</i></a></li>
<li id="menu-item-890" style="background-color:#B92D1F" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://infosot.com/category/lajmet/"><i><span>Lajmet</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/botarajoni/"><i>Bota &#038; Rajoni</i></a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/ekonomi/"><i>Ekonomi</i></a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kulture/"><i>Kulturë</i></a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/lokale/"><i>Lokale</i></a></li>
</ul>
</li>
<li id="menu-item-209444" style="background-color:#244aa5" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/zgjedhjet-2017/"><i>Zgjedhjet 2017</i></a></li>
<li id="menu-item-895" style="background-color:#36A638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/sport/"><i>Sport</i></a></li>
<li id="menu-item-891" style="background-color:#9016B2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lifestyle/"><i><span>Lifestyle</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-51851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/stil/"><i>Stil</i></a></li>
	<li id="menu-item-52179" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/eros/"><i>Eros</i></a></li>
</ul>
</li>
<li id="menu-item-896" style="background-color:#6EA0DB" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/tech/"><i>Tech</i></a></li>
<li id="menu-item-892" style="background-color:#dced66" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/opinione/"><i>Opinione</i></a></li>
<li id="menu-item-893" style="background-color:#F1C645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/showbiz/"><i>Showbiz</i></a></li>
<li id="menu-item-1052" style="background-color:#F4921D" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/fun/"><i><span>Fun</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kuriozitete/"><i>Kuriozitete</i></a></li>
</ul>
</li>
</ul>					

				</div>
				

			
			</div>
			</div>

<div class="infosot-row-position">
        </div>

 

<div style="text-align:center; margin: 10px 0 0;">
<script id ="apid_g8zscpy1xar15ns18yv658" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=g8zscpy1xar15ns18yv658");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
</div>



<!-- BEGIN .content -->
			<div class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="article-big-header-1">
						<h2>Ahmetaj: Po rinumërohen edhe kutitë e fundit</h2>
						<div class="article-option-line hide-onmobile">
														                                									<div class="shFb">
										<strong><a href="http://infosot.com/2017/06/" class="font-replace">23.06.2017</a></strong>
										<span>17:52</span>
									</div>
								<div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                                <span class="this-button"><span class="icon-text">&#59215;</span>Rreshtat<a href="#change-line-space" rel="up">+</a><a href="#change-line-space" rel="down">-</a></span>
								<span class="this-button"><span class="icon-text">A</span>Shkronjat<a href="#change-font-size" rel="up">+</a><a href="#change-font-size" rel="down">-</a></span>
								<a href="javascript:printArticle();" class="this-button"><span class="icon-text">&#59158;</span>Printo</a>
													</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
												<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
														<!-- BEGIN .left-side -->
							<div class="left-side the-article-content">
																																		<div class="article-photo">
											<img src="http://infosot.com/wp-content/uploads/2017/06/Drenasi-voton-për-kryetar-komune-1-1-640x358-660x375.jpg" alt="Ahmetaj: Po rinumërohen edhe kutitë e fundit" title="Ahmetaj: Po rinumërohen edhe kutitë e fundit" class="setborder" />
										</div>
																	
								
								<div class="article-author">
									<div class="article-user"><div class="ccfic"></div>
<div class="clearfix"></div>
</div>
								</div>
								
                                    
		<div class="sharemobile"><div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>

								<div class="article-main-content">
								<div class="responsive-mobile-article-add"></div>

  <p>Komisioni Qendror i Zgjedhjeve (KQZ) sot ka miratuar planin operacional për zgjedhjet lokale që do të mbahen më 22 tetor 2017, ndërsa ka marrë vendim që për zgjedhjet lokale të jetë një muaj fushatë, e cila do të fillojë më 21 shtator dhe do të përfundojë më 20 tetor.</p>
<p>Në këtë mbledhje, koordinatori i Qendrës së Numërimit dhe Rezultateve, Burim Ahmetaj paraqiti raportin më të fundit nga procesi i rinumërimit të grupit prej 280 vendvotimeve. Ai bëri të ditur se ka mbetur edhe një numër i vogël i kutive të votimit për t’u rinumëruar dhe se shumica prej tyre do të rinumërohen pjesërisht, transmeton kp.</p>
<p>Ahmetaj tha se procesi i rinumërimit pritet të përmbyllet gjatë ditës së sotme dhe pastaj të vazhdohet me numërimin e votave që kanë ardhur me postë që janë 5 mijë e 246 dhe atyre me kusht që janë 25 mijë e 386.</p>
<p>Në këtë mbledhje, me rekomandim të QNR-së, KQZ-ja vendosi për të rinumëruar edhe tri kuti tjera të votimit, për shkak të disa mospërputhjeve.</p>
<p>“Ka mospërputhje të kuotave të subjekteve kundrejt votave të kandidatëve që subjektet kanë pasur vota dhe kandidatët s’kanë pasur. Ka dhe raste tjera ku kandidatët e tejkalojnë numrin e votave të subjektit. Janë duke u rinumëruar dhe dy kutitë e fundit, të cilat janë rinumërim i plotë dhe janë rreth 45 vendvotime të cilat është dashur nga pjesa e rinumërimit të pjesshëm, të cilat do të kryhen besoj brenda ndërrimit”, tha Ahmetaj.</p>
<p>Ai ka folur dhe për mos përputhjen e fletëvotimeve dhe nënshkrimeve në disa nga qendrat e vendvotimeve.</p>
<p>“I kemi dhe dy raste, të cilat iu kanë nënshtruar rinumërimit. Është fjala nga këto vendvotime, 280 vendvotime që ka qenë rinumërimi i pjesshëm, gjatë rinumërimit vendvotimi 28.02 b04 b e tejkalon nivelin e tolerancës, sepse ka gjashtë nënshkrime më shumë se sa fletëvotime. Ky rezultat i mospërputhjes ka dal pas rinumërimit. E kemi dhe një vendvotim tjetër. Gjatë rinumërimit të vendvotimit 30/32 në komunën e Malishevës rezulton se mungon numri serik për 6 fletëvotime”, tha Ahmetaj.</p>
<p>Ndërsa Adnan Rrustemi ka thënë se kjo situatë duhet të analizohet.</p>
<p>“Duhet pak me analizuar, me ditur pak si ka mundur me ardhur kjo situatë. Nuk është e thjeshtë me munguar 6 fletëvotime nga dengu i fletëvotimeve të papërdorura në këtë rast. Duhet me pa kush kanë qenë komisionarët, me adresuar”, tha Rrustemi.</p>
<p>Kryetarja e KQZ-së, Valdete Daka, tha se tri kuti janë propozuar që të rinumërohen.</p>
<p>“Për mos me komplikuar më shumë shkojmë me tri kutitë që janë propozim për rinumërim. Një është të procesohet si i rregullt. I kemi dhe dy vendvotime, për të cilat kërkohet që të rritet niveli i tolerancës, që të mund të procesohen si të rregullta”, tha Daka.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentet</h3><p><fb:comments-count href=http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/></fb:comments-count> Komente</p><div class="fb-comments" data-href="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="mobile-article-add">
<script id ="apid_gjewq657lkdt1a2pdea4s0" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=gjewq657lkdt1a2pdea4s0");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>
								<div class="responsive-mobile-article-add">
                                   							</div>
                                      
							     								<div class="sqarime">
								<strong>Sqarim:</strong>
Ndalohen fyerjet dhe përdorimi i gjuhës ofenduese. INFOSOT mban të drejtën e publikimit ose jo të një komenti të caktuar. Përmbajtja e komenteve nuk pasqyron, qëndrim editorial të redaksisë së portalit INFOSOT. Ju faleminderit për mirëkuptimin!
</div>
								

                        													
                        				<div class="artikull-i-sponzorizuar">
                								<div class="sponzored-triple">
				                <div class="artikull-i-sponzorizuar-img">
				<a href="http://infosot.com/ambasada-e-zvicres-informate-e-rendesishme-rreth-procedurave-te-reja-per-aplikim-per-vize/"><img src="http://infosot.com/wp-content/uploads/2016/02/ambasada-zvicranex358-152x120.png" class="setborder" alt="Ambasada e Zvicrës: Informatë e rëndësishme rreth procedurave të reja për aplikim për vizë" title="Ambasada e Zvicrës: Informatë e rëndësishme rreth procedurave të reja për aplikim për vizë" /></a>
				</div>
								<div class="artikull-i-sponzorizuar-text">
                                        <a href="http://infosot.com/ambasada-e-zvicres-informate-e-rendesishme-rreth-procedurave-te-reja-per-aplikim-per-vize/">Ambasada e Zvicrës: Informatë e rëndësishme rreth procedurave të reja për aplikim për vizë</a>
                                        </div>  
                                        <div class="artikull-i-sponzorizuar-des">artikull i sponzorizuar</div>
				<div class="clearfix"></div>
				</div>
												</div>


							                                    
                            
                                    
								</div>
                                

                               
													
                        	<div class="mobile-article-show">
                                        <br />
                                        <h2 class="thetitle font-replace" style="border-top:1px solid #B92D1F;color:#B92D1F;"></h2>
                                        <br />
                 				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/berisha-nisma-s-ldk-ne-ose-vetevendosjen-e-bejme-qeverine-e-re/"><img src="http://infosot.com/wp-content/uploads/2015/06/zafirberisha-kuvend-120x90.jpg" class="setborder" alt="Berisha i Nisma-s: Me LDK-në ose Vetëvendosjen e bëjmë qeverinë e re" title="Berisha i Nisma-s: Me LDK-në ose Vetëvendosjen e bëjmë qeverinë e re" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/berisha-nisma-s-ldk-ne-ose-vetevendosjen-e-bejme-qeverine-e-re/">Berisha i Nisma-s: Me LDK-në ose Vetëvendosjen e bëjmë qeverinë e re</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/die-welt-salafizmi-ne-kosove-u-perhap-nga-parate-e-arabise-saudite/"><img src="http://infosot.com/wp-content/uploads/2017/06/38224002-303_1498232016-7140776-120x90.jpg" class="setborder" alt="Die Welt: Salafizmi në Kosovë u përhap nga paratë e Arabisë Saudite" title="Die Welt: Salafizmi në Kosovë u përhap nga paratë e Arabisë Saudite" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/die-welt-salafizmi-ne-kosove-u-perhap-nga-parate-e-arabise-saudite/">Die Welt: Salafizmi në Kosovë u përhap nga paratë e Arabisë Saudite</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/auditori-akademiket-servisuan-veturat-kunderligjshem/"><img src="http://infosot.com/wp-content/uploads/2017/06/auto_akademia-e-shkencave_56451450427817-120x90.jpg" class="setborder" alt="Auditori: Akademikët i servisuan veturat kundërligjshëm" title="Auditori: Akademikët i servisuan veturat kundërligjshëm" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/auditori-akademiket-servisuan-veturat-kunderligjshem/">Auditori: Akademikët i servisuan veturat kundërligjshëm</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/"><img src="http://infosot.com/wp-content/uploads/2017/06/Drenasi-voton-për-kryetar-komune-1-1-640x358-120x90.jpg" class="setborder" alt="Ahmetaj: Po rinumërohen edhe kutitë e fundit" title="Ahmetaj: Po rinumërohen edhe kutitë e fundit" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/">Ahmetaj: Po rinumërohen edhe kutitë e fundit</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/deshton-ne-testet-e-sigurise-pezullohet-importi-mishit-nga-brazili/"><img src="http://infosot.com/wp-content/uploads/2017/06/mish-1-c1200x600-696x348-120x90.jpg" class="setborder" alt="Dështon në testet e sigurisë, pezullohet importi i mishit nga Brazili" title="Dështon në testet e sigurisë, pezullohet importi i mishit nga Brazili" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/deshton-ne-testet-e-sigurise-pezullohet-importi-mishit-nga-brazili/">Dështon në testet e sigurisë, pezullohet importi i mishit nga Brazili</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/hoti-emisar-mustafes-per-ta-negociuar-koalicionin-ldk-lvv/"><img src="http://infosot.com/wp-content/uploads/2017/06/a-189-800x450-120x90.jpg" class="setborder" alt="Hoti emisar i Mustafës për ta negociuar koalicionin LDK-LVV" title="Hoti emisar i Mustafës për ta negociuar koalicionin LDK-LVV" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/hoti-emisar-mustafes-per-ta-negociuar-koalicionin-ldk-lvv/">Hoti emisar i Mustafës për ta negociuar koalicionin LDK-LVV</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/lutfi-haziri-ne-emer-te-ldkse-godet-shqiptaret-qe-jane-bashkuar-isisit/"><img src="http://infosot.com/wp-content/uploads/2017/06/lutfi_haziri11_foto_kushtrim_ternava_334724330-120x90.jpg" class="setborder" alt="Lutfi Haziri në emër të LDK&#8217;së godet shqiptarët që i janë bashkuar ISIS&#8217;it" title="Lutfi Haziri në emër të LDK&#8217;së godet shqiptarët që i janë bashkuar ISIS&#8217;it" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/lutfi-haziri-ne-emer-te-ldkse-godet-shqiptaret-qe-jane-bashkuar-isisit/">Lutfi Haziri në emër të LDK&#8217;së godet shqiptarët që i janë bashkuar ISIS&#8217;it</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/dallimi-madh-mes-fletevotimeve-dhe-nenshkrimeve-ne-skenderaj/"><img src="http://infosot.com/wp-content/uploads/2015/12/kosova-vote500-120x90.jpg" class="setborder" alt="Dallimi i madh mes fletëvotimeve dhe nënshkrimeve në Skenderaj" title="Dallimi i madh mes fletëvotimeve dhe nënshkrimeve në Skenderaj" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/dallimi-madh-mes-fletevotimeve-dhe-nenshkrimeve-ne-skenderaj/">Dallimi i madh mes fletëvotimeve dhe nënshkrimeve në Skenderaj</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/hahn-ne-shkup-per-te-nxitur-reformat-integruese-euro-atlantike/"><img src="http://infosot.com/wp-content/uploads/2015/06/Johannes-Hahn71-e1478859184827-120x90.jpg" class="setborder" alt="Hahn në Shkup për të nxitur reformat integruese euro-atlantike" title="Hahn në Shkup për të nxitur reformat integruese euro-atlantike" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/hahn-ne-shkup-per-te-nxitur-reformat-integruese-euro-atlantike/">Hahn në Shkup për të nxitur reformat integruese euro-atlantike</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kshc-riakrediton-5-institucione-te-arsimit-te-larte-dhe-58-programe-te-studimit/"><img src="http://infosot.com/wp-content/uploads/2017/06/kshc-51_1498228239-4854413-120x90.jpg" class="setborder" alt="KSHC riakrediton 5 institucione të arsimit të lartë dhe 58 programe të studimit" title="KSHC riakrediton 5 institucione të arsimit të lartë dhe 58 programe të studimit" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kshc-riakrediton-5-institucione-te-arsimit-te-larte-dhe-58-programe-te-studimit/">KSHC riakrediton 5 institucione të arsimit të lartë dhe 58 programe të studimit</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/qeveria-ua-fal-borxhet-per-uje-banoreve-te-veriut/"><img src="http://infosot.com/wp-content/uploads/2016/10/zyrtare-uji-i-uj-euml-sjell-euml-sit-t-euml-mitrovic-euml-s-euml-sht-euml-plot-euml-sisht-i-pijsh-euml-m-hd_1477048605-5729285-120x90.jpg" class="setborder" alt="Qeveria ua fal borxhet për ujë banorëve të Veriut" title="Qeveria ua fal borxhet për ujë banorëve të Veriut" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/qeveria-ua-fal-borxhet-per-uje-banoreve-te-veriut/">Qeveria ua fal borxhet për ujë banorëve të Veriut</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/ministri-zharku-nenshkruan-udhezimin-administrativ-per-mbikqyrjen-profesionale-ne-fushen-e-patente-shoferit/"><img src="http://infosot.com/wp-content/uploads/2017/06/zharku-120x90.jpg" class="setborder" alt="Ministri Zharku nënshkruan udhëzimin administrativ, për mbikqyrjen profesionale në fushën e patentë shoferit" title="Ministri Zharku nënshkruan udhëzimin administrativ, për mbikqyrjen profesionale në fushën e patentë shoferit" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/ministri-zharku-nenshkruan-udhezimin-administrativ-per-mbikqyrjen-profesionale-ne-fushen-e-patente-shoferit/">Ministri Zharku nënshkruan udhëzimin administrativ, për mbikqyrjen profesionale në fushën e patentë shoferit</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/fushata-per-zgjedhjet-lokale-nis-21-shtator-zgjat-nje-muaj/"><img src="http://infosot.com/wp-content/uploads/2016/01/valdete-daka-kqz-e1452688658134-120x90.jpg" class="setborder" alt="Fushata për zgjedhjet lokale nis më 21 shtator, zgjat një muaj" title="Fushata për zgjedhjet lokale nis më 21 shtator, zgjat një muaj" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/fushata-per-zgjedhjet-lokale-nis-21-shtator-zgjat-nje-muaj/">Fushata për zgjedhjet lokale nis më 21 shtator, zgjat një muaj</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/parashikimi-motit-per-vikend-3/"><img src="http://infosot.com/wp-content/uploads/2016/09/Moti-me-diell-120x90.jpg" class="setborder" alt="Parashikimi i motit për vikend" title="Parashikimi i motit për vikend" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/parashikimi-motit-per-vikend-3/">Parashikimi i motit për vikend</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/obama-kritikon-ashper-planin-e-trumpit-per-shendetesi/"><img src="http://infosot.com/wp-content/uploads/2016/09/obama-president-998-120x90.jpg" class="setborder" alt="Obama kritikon ashpër planin e Trumpit për shëndetësi" title="Obama kritikon ashpër planin e Trumpit për shëndetësi" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/obama-kritikon-ashper-planin-e-trumpit-per-shendetesi/">Obama kritikon ashpër planin e Trumpit për shëndetësi</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/mustafa-kundershtaret-ia-duan-fundin-ldk-se/"><img src="http://infosot.com/wp-content/uploads/2017/06/mustafa-120x90.jpg" class="setborder" alt="Mustafa: Kundërshtarët ia duan fundin LDK-së" title="Mustafa: Kundërshtarët ia duan fundin LDK-së" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/mustafa-kundershtaret-ia-duan-fundin-ldk-se/">Mustafa: Kundërshtarët ia duan fundin LDK-së</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                            </div>


							
								
																					<!-- END .left-side -->
							</div>


						<!-- END .content-without-middle -->
						</div>
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
																					<!-- END .left-side -->
							</div>
							
						<!-- END .content-without-middle -->
						</div>
						
						
													
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box-1"><div class="full-left-box">  

                                                                 <div class="sing-title-modul-box">
                    <div class="title-modul-box-left-kurioz">NGA KATEGORIA</div>
                    <div class="title-modul-box-right-kurioz"></div>
                    <div class="clearfix"></div>
                    </div>
				<div class="triple-article">
                								<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/kqz-edhe-dy-kuti-te-rinumerohen-nje-muaj-fushate-per-zgjedhjet-lokale/"><img src="http://infosot.com/wp-content/uploads/2017/05/kqz-152x120.jpg" class="setborder" alt="KQZ: Edhe dy kuti do të rinumërohen. Një muaj fushatë për zgjedhjet lokale" title="KQZ: Edhe dy kuti do të rinumërohen. Një muaj fushatë për zgjedhjet lokale" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/kqz-edhe-dy-kuti-te-rinumerohen-nje-muaj-fushate-per-zgjedhjet-lokale/" class="font-replace">KQZ: Edhe dy kuti do të rinumërohen. Një muaj fushatë për zgjedhjet lokale</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/haradinaj-merr-mbeshtetjen-e-aak-se-per-fillimin-e-negociatave-rreth-krijimit-te-qeverise/"><img src="http://infosot.com/wp-content/uploads/2015/12/ramushharadinaj-0640_r1_s-152x120.jpg" class="setborder" alt="Haradinaj merr mbështetjen e AAK-së për fillimin e negociatave rreth krijimit të Qeverisë" title="Haradinaj merr mbështetjen e AAK-së për fillimin e negociatave rreth krijimit të Qeverisë" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/haradinaj-merr-mbeshtetjen-e-aak-se-per-fillimin-e-negociatave-rreth-krijimit-te-qeverise/" class="font-replace">Haradinaj merr mbështetjen e AAK-së për fillimin e negociatave rreth krijimit të Qeverisë</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/presidenti-thaci-ne-kalabri-trashegimine-e-pasur-arbereshe-ta-ruajme-bashke/"><img src="http://infosot.com/wp-content/uploads/2017/06/thaci-kala5-152x120.jpg" class="setborder" alt="Presidenti Thaçi në Kalabri: Trashëgiminë e pasur arbëreshe do ta ruajmë bashkë" title="Presidenti Thaçi në Kalabri: Trashëgiminë e pasur arbëreshe do ta ruajmë bashkë" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/presidenti-thaci-ne-kalabri-trashegimine-e-pasur-arbereshe-ta-ruajme-bashke/" class="font-replace">Presidenti Thaçi në Kalabri: Trashëgiminë e pasur arbëreshe do ta ruajmë bashkë</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/arrestohen-tre-persona-te-dyshuar-per-grabitje-te-armatosur/"><img src="http://infosot.com/wp-content/uploads/2016/10/Arrestimi-635x358-780x439-152x120.jpg" class="setborder" alt="Arrestohen tre persona të dyshuar për grabitje të armatosur" title="Arrestohen tre persona të dyshuar për grabitje të armatosur" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/arrestohen-tre-persona-te-dyshuar-per-grabitje-te-armatosur/" class="font-replace">Arrestohen tre persona të dyshuar për grabitje të armatosur</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												</div>
							<!-- END .full-left-box -->
							</div>
							</div>
						</div>

							
					<div class="content-box-sidebar">	
                            <div class="panel-opiniones">
                                                                    </div>
							<div class="panel-opiniones" style="border: 1px solid #ddd">
							
</div>	
                        

	<div class="panel-opinione">
<div class="fb-activity" data-app-id="615854331848763" data-site="http://infosot.com" data-action="site" data-width="300" data-height="200" data-header="true"></div>	
</div>
<div class="infosot-right-modules">
<div class="others-modul-box">
<div class="others-modul-box-left">TË FUNDIT</div>
<div class="clearfix"></div>  
</div>
<div class="shiko-te-fundit">

                                                   
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/era-istrefi-duke-ikur-nga-londra-tregon-per-lansimin-e-projektit-te-ri/"><img src="http://infosot.com/wp-content/uploads/2017/06/era-istrefi-800x450-100x60.png" class="setborder" alt="Era Istrefi duke ikur nga Londra tregon për lansimin e projektit të ri" title="Era Istrefi duke ikur nga Londra tregon për lansimin e projektit të ri" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/era-istrefi-duke-ikur-nga-londra-tregon-per-lansimin-e-projektit-te-ri/" class="font-replace">Era Istrefi duke ikur nga Londra tregon për lansimin e projektit të ri</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/merr-kahje-tjeter-ceshtja-e-taksave-te-ronaldos-zbardhen-shifrat-sa-ka-paguar-deri-tani-portugezi-foto/"><img src="http://infosot.com/wp-content/uploads/2017/06/ron-1-780x439-100x60.jpg" class="setborder" alt="Merr kahje tjetër çështja e taksave të Ronaldos, zbardhen shifrat sa ka paguar deri më tani portugezi (Foto)" title="Merr kahje tjetër çështja e taksave të Ronaldos, zbardhen shifrat sa ka paguar deri më tani portugezi (Foto)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/merr-kahje-tjeter-ceshtja-e-taksave-te-ronaldos-zbardhen-shifrat-sa-ka-paguar-deri-tani-portugezi-foto/" class="font-replace">Merr kahje tjetër çështja e taksave të Ronaldos, zbardhen shifrat sa ka paguar deri më tani portugezi (Foto)</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/berisha-nisma-s-ldk-ne-ose-vetevendosjen-e-bejme-qeverine-e-re/"><img src="http://infosot.com/wp-content/uploads/2015/06/zafirberisha-kuvend-100x60.jpg" class="setborder" alt="Berisha i Nisma-s: Me LDK-në ose Vetëvendosjen e bëjmë qeverinë e re" title="Berisha i Nisma-s: Me LDK-në ose Vetëvendosjen e bëjmë qeverinë e re" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/berisha-nisma-s-ldk-ne-ose-vetevendosjen-e-bejme-qeverine-e-re/" class="font-replace">Berisha i Nisma-s: Me LDK-në ose Vetëvendosjen e bëjmë qeverinë e re</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/die-welt-salafizmi-ne-kosove-u-perhap-nga-parate-e-arabise-saudite/"><img src="http://infosot.com/wp-content/uploads/2017/06/38224002-303_1498232016-7140776-100x60.jpg" class="setborder" alt="Die Welt: Salafizmi në Kosovë u përhap nga paratë e Arabisë Saudite" title="Die Welt: Salafizmi në Kosovë u përhap nga paratë e Arabisë Saudite" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/die-welt-salafizmi-ne-kosove-u-perhap-nga-parate-e-arabise-saudite/" class="font-replace">Die Welt: Salafizmi në Kosovë u përhap nga paratë e Arabisë Saudite</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/auditori-akademiket-servisuan-veturat-kunderligjshem/"><img src="http://infosot.com/wp-content/uploads/2017/06/auto_akademia-e-shkencave_56451450427817-100x60.jpg" class="setborder" alt="Auditori: Akademikët i servisuan veturat kundërligjshëm" title="Auditori: Akademikët i servisuan veturat kundërligjshëm" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/auditori-akademiket-servisuan-veturat-kunderligjshem/" class="font-replace">Auditori: Akademikët i servisuan veturat kundërligjshëm</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/"><img src="http://infosot.com/wp-content/uploads/2017/06/Drenasi-voton-për-kryetar-komune-1-1-640x358-100x60.jpg" class="setborder" alt="Ahmetaj: Po rinumërohen edhe kutitë e fundit" title="Ahmetaj: Po rinumërohen edhe kutitë e fundit" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/ahmetaj-po-rinumerohen-edhe-kutite-e-fundit/" class="font-replace">Ahmetaj: Po rinumërohen edhe kutitë e fundit</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/deshton-ne-testet-e-sigurise-pezullohet-importi-mishit-nga-brazili/"><img src="http://infosot.com/wp-content/uploads/2017/06/mish-1-c1200x600-696x348-100x60.jpg" class="setborder" alt="Dështon në testet e sigurisë, pezullohet importi i mishit nga Brazili" title="Dështon në testet e sigurisë, pezullohet importi i mishit nga Brazili" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/deshton-ne-testet-e-sigurise-pezullohet-importi-mishit-nga-brazili/" class="font-replace">Dështon në testet e sigurisë, pezullohet importi i mishit nga Brazili</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/hoti-emisar-mustafes-per-ta-negociuar-koalicionin-ldk-lvv/"><img src="http://infosot.com/wp-content/uploads/2017/06/a-189-800x450-100x60.jpg" class="setborder" alt="Hoti emisar i Mustafës për ta negociuar koalicionin LDK-LVV" title="Hoti emisar i Mustafës për ta negociuar koalicionin LDK-LVV" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/hoti-emisar-mustafes-per-ta-negociuar-koalicionin-ldk-lvv/" class="font-replace">Hoti emisar i Mustafës për ta negociuar koalicionin LDK-LVV</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/lutfi-haziri-ne-emer-te-ldkse-godet-shqiptaret-qe-jane-bashkuar-isisit/"><img src="http://infosot.com/wp-content/uploads/2017/06/lutfi_haziri11_foto_kushtrim_ternava_334724330-100x60.jpg" class="setborder" alt="Lutfi Haziri në emër të LDK&#8217;së godet shqiptarët që i janë bashkuar ISIS&#8217;it" title="Lutfi Haziri në emër të LDK&#8217;së godet shqiptarët që i janë bashkuar ISIS&#8217;it" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/lutfi-haziri-ne-emer-te-ldkse-godet-shqiptaret-qe-jane-bashkuar-isisit/" class="font-replace">Lutfi Haziri në emër të LDK&#8217;së godet shqiptarët që i janë bashkuar ISIS&#8217;it</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/dallimi-madh-mes-fletevotimeve-dhe-nenshkrimeve-ne-skenderaj/"><img src="http://infosot.com/wp-content/uploads/2015/12/kosova-vote500-100x60.jpg" class="setborder" alt="Dallimi i madh mes fletëvotimeve dhe nënshkrimeve në Skenderaj" title="Dallimi i madh mes fletëvotimeve dhe nënshkrimeve në Skenderaj" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/dallimi-madh-mes-fletevotimeve-dhe-nenshkrimeve-ne-skenderaj/" class="font-replace">Dallimi i madh mes fletëvotimeve dhe nënshkrimeve në Skenderaj</a></div>
<div class="clearfix"></div>
</div>
                                    </div>
</div>

<div class="clearfix"></div>		


					<!-- END .content-box-sidebar -->
					</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
<div class=""></div>
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
		<!-- END .boxed -->
			<div class="footer">
				<div class="full-footer">
				<!-- BEGIN .wrapper --><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=341349812667703&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>					<div class="fb-like-box-a"><div class="fb-like-box" data-href="https://www.facebook.com/InfosotcomOfficial" data-width="980" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
				<div class="wrapper">

					<div class="footer-content">
					<div>
					<div class="mediashqipetare"><h1 class="media-shqiptare">Media Shqipëtare</h1>
					<div class="rreshti-social-footer">
					<div class="media-sociale-icon-f"><a href="feed" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Rss.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://www.facebook.com/InfosotcomOfficial" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/facebook.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://twitter.com/INFOSOT1" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/twitter.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/youtube.png"	width="32"	height="32"/></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Instagram.png"	width="32"	height="32"/></div>
<div class="clearfix"></div>
</div>
		<div class="clearfix"></div>			
					</div> 
					</div>
					<div class="collinks"><ul>
<li><a href="http://www.rtklive.com/" target="_blank">RTK</a></li>
<li><a href="http://www.zeri.info" target="_blank">Zëri</a></li>
<li><a href="http://www.telegrafi.com/" target="_blank">Telegrafi</a></li>
<li><a href="http://rrokum.tv/" target="_blank">Rrokum TV</a></li>
<li><a href="http://gazetaexpress.com/" target="_blank">Express</a></li>
<li><a href="http://www.koha.net/" target="_blank">Koha</a></li>
<li><a href="http://www.gazetatribuna.com/" target="_blank">Tribuna</a></li>
<li><a href="http://kosova-sot.info/" target="_blank">Kosova Sot</a></li>
<li><a href="http://www.kosovapress.com/" target="_blank">KosovaPress</a></li>
<li><a href="http://lajmi.net/" target="_blank">Lajmi.net</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.evropaelire.org/" target="_blank">Evropa e Lirë</a></li>
<li><a href="http://www.dw.de/dw/0,,10250,00.html" target="_blank">Deutsche Welle</a></li>
<li><a href="http://www.zeriamerikes.com/" target="_blank">Zëri i Amerikës</a></li>
<li><a href="http://www.epokaere.com/" target="_blank">Epoka e re</a></li>
<li><a href="http://www.botapress.info/" target="_blank">BotaPress</a></li>
<li><a href="http://www.gazetablic.com/" target="_blank">Gazeta Blic</a></li>
<li><a href="http://www.politiko.net/" target="_blank">Politiko</a></li>
<li><a href="http://www.indeksonline.net/" target="_blank">IndeksOnline</a></li>
<li><a href="http://www,krokodili.al" target="_blank">Krokodili</a></li>
<li><a href="http://www.gjirafa.com" target="_blank">Gjirafa</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.albinfo.ch/" target="_blank">Albinfo.ch</a></li>
<li><a href="http://kallxo.com/" target="_blank">Kallxo</a></li>
<li><a href="http://www.rtv21.tv/" target="_blank">RTV 21</a></li>
<li><a href="http://www.klankosova.tv/" target="_blank">Klan Kosova</a></li>
<li><a href="http://www.2lonline.com" target="_blank">2LONLINE</a></li>
<li><a href="http://www.kosovalive360.com/" target="_blank">Kosova Live</a></li>
<li><a href="http://www.radiokosovaelire.com/" target="_blank">Kosova e Lirë</a></li>
<li><a href="http://gazetalajm.com/" target="_blank">Gazeta Lajm</a></li>
<li><a href="http://www.politiko.net" target="_blank">Politiko</a></li>
<li><a href="http://www.gazetafjala.com" target="_blank">Gazeta Fjala</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.oranews.tv/" target="_blank">Ora News</a></li>
<li><a href="http://top-channel.tv/lajme/" target="_blank">Top Channel</a></li>
<li><a href="http://mapo.al/" target="_blank">Mapo Online</a></li>
<li><a href="http://www.rajonipress.com" target="_blank">Rajonipress</a></li>
<li><a href="http://balkanweb.com" target="_blank">BalkanWeb</a></li>
<li><a href="http://noa.al/" target="_blank">NOA</a></li>
<li><a href="http://www.panorama.com.al/" target="_blank">Panorama</a></li>
<li><a href="http://www.shekulli.com.al/" target="_blank">Shekulli</a></li>
<li><a href="http://www.standard.al/" target="_blank">Gazeta Standard</a></li>
<li><a href="http://nacionalalbania.al/" target="_blank">Nacional Albania</a></li>
					</ul></div>
					</div>
					
					<div class="footer-copy">
					<div class="foter-logo-infosoti">
					<div class="infosot-foter-logo"><a href="http://infosot.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo-black-white.png" alt="infosot.com"/></a></div>
					<div class="partner-foter-logo">Partnerët medial:</div>
					<div class="partner-foter-logo"><a href="http://gjirafa.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo2-gjirafa.png" alt="infosot.com" width="100"/></a></div>
					<div class="partner-foter-logo"><a href="http://shkabaj.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/shkabaj_logo.png" alt="infosot.com" width="100"/></a></div>
                        <div class="partner-foter-logo"><a href="http://adresari.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/ADRESARI-LOGO-26042015-0713.png" alt="infosot.com" width="100"/></a></div>
					<div class="rreshti-impresum">
					<a href="kontakti">Kontakti </a> | <a href="marketingu">Marketingu</a> | <a href="impresum">Immpresum</a> | <a href="#">Institucione</a>
</div>
		<div class="clearfix"></div>			
					</div> 
					<p class="impressum">Infosot është portal i pavarur i lajmeve, i themeluar nga një grup gazetarësh kosovarë në vitin 2007. Materialet dhe informacionet mund të kopjohen, të shtypen dhe të përdoren por vetëm pas referimit të qartë të burimit të portalit Infosot.com, në përputhje me kushtet e përdorimit.
					<br/ >
					<br />
					Infosot Sh.P.K | M: +386 49 323 333 | +377 44 383 333 | E: info@infosot.com, production@infosot.com, marketing@infosot.com <br />
					</p>
						<p class="left">&copy; INFOSOT.com - 2007 - 2017 - Të gjitha të drejtat janë të rezervuara </p>
						
						<div class="clear-float"></div>
					</div>
					</div>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>

</div>

	<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.sexyslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.swipe.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=615854331848763&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END body -->
	
</div>
	</body>
<!-- END html -->
</html>
