<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#"lang="sq-AL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			15 vjet të mësimit të shqipes në Universitetin e Arizonës | infosot.com		</title>

		<!-- Meta Tags -->
        <meta charset="UTF-8"/>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="refresh" content="2400"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:app_id" content="615854331848763" />
		<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial"/>
        <meta name="news_keywords" content="15 vjet të mësimit të shqipes në Universitetin e Arizonës">
        <meta name="copyright" content="Te gjitha te drejtat e rezervuara"/>
        <meta name="email" content="marketing@infosot.com"/>
        <meta name="theme-color" content="#C13613" />
        <meta name="google-site-verification" content="xLFznp5mqH7D8Isn394kEwQMg1t6asVq7gH5YjqngnU" />

		<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://infosot.com/wp-content/uploads/2015/03/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://infosot.com/wp-content/themes/infosot-theme/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/feed/" title="infosot.com latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://infosot.com/comments/feed/" title="infosot.com latest comments" />
		<link rel="pingback" href="http://infosot.com/xmlrpc.php" />
		<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300ita‌​lic,400italic,500,500italic,700,700italic,900italic,900' rel='stylesheet' type='text/css'>
		<!--Meta Tag-->
<meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="HandheldFriendly" content="True">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<!--Meta Tag-->

<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/jquery.min.js"></script>

<!--Main Menu File-->
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/color-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://infosot.com/wp-content/themes/infosot-theme/css/webslidemenu.css" />
<script type="text/javascript" src="http://infosot.com/wp-content/themes/infosot-theme/js/webslidemenu.js"></script>
<!--Main Menu File-->

<!-- font awesome -->
<link rel="stylesheet" href="http://infosot.com/wp-content/themes/infosot-theme/font-awesome/css/font-awesome.min.css" />
<!-- font awesome -->

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>15 vjet të mësimit të shqipes në Universitetin e Arizonës - infosot.com</title>
<link rel="canonical" href="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="15 vjet të mësimit të shqipes në Universitetin e Arizonës - infosot.com" />
<meta property="og:description" content="Këtë vit instituti i Gjuhëve Kritike në Universitetin e Arizonës shënon 15 vite të mësimdhënies edhe në gjuhën shqipe. Bëhet fjalë për kurse intensive verore që zhvillohen çdo vit prej" />
<meta property="og:url" content="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/" />
<meta property="og:site_name" content="infosot.com" />
<meta property="article:publisher" content="https://www.facebook.com/InfosotcomOfficial" />
<meta property="article:section" content="Lajmet" />
<meta property="article:published_time" content="2017-07-08T00:52:13+02:00" />
<meta property="og:image" content="http://infosot.com/wp-content/uploads/2017/07/auto_gjuha-shqipe1499463517.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="588" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Këtë vit instituti i Gjuhëve Kritike në Universitetin e Arizonës shënon 15 vite të mësimdhënies edhe në gjuhën shqipe. Bëhet fjalë për kurse intensive verore që zhvillohen çdo vit prej" />
<meta name="twitter:title" content="15 vjet të mësimit të shqipes në Universitetin e Arizonës - infosot.com" />
<meta name="twitter:image" content="http://infosot.com/wp-content/uploads/2017/07/auto_gjuha-shqipe1499463517.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Feed" href="http://infosot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="infosot.com &raquo; Comments Feed" href="http://infosot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infosot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://infosot.com/wp-content/themes/infosot-theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/main-stylesheet.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/shortcode.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/responsive/desktop.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/ie-transparecy.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/fonts.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://infosot.com/wp-content/themes/infosot-theme/css/dynamic-css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Montserrat%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-5-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://infosot.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/infosot.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/images\/","cssUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme\/css\/","themeUrl":"http:\/\/infosot.com\/wp-content\/themes\/infosot-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/infosot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://infosot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infosot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infosot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://infosot.com/?p=214919' />
<link rel="alternate" type="application/json+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2F15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infosot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfosot.com%2F15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones%2F&#038;format=xml" />
<meta property="fb:app_id" content="615854331848763"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infosot.com/?wordfence_logHuman=1&hid=C7A2A8734970643D6C3991FAF18E631B');
</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
#bsa-block-728--90{
display:none;
}		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2684530-4', 'auto');
  ga('send', 'pageview');

</script>

	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body 

	class="post-template-default single single-post postid-214919 single-format-standard">
<div class="wsmenucontainer clearfix">
  <div class="overlapblackbg"></div>
  <div class="wsmobileheader clearfix "> <a id="wsnavtoggle" class="animated-arrow"><span></span></a> <a class="smallogo" href="http://infosot.com/"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo.png" width="120" alt="infosot" /></a></div>
       <!--Main Menu HTML Code-->
      <nav class="wsmenu clearfix gry-grdt">
        <ul class="mobile-sub wsmenu-list">
          <li><a href="http://infosot.com" class="active"><i class="fa fa-home"></i><span class="hometext">&nbsp;&nbsp;Fillimi</span></a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lajmet <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lajmet"><i class="fa fa-angle-right"></i>Lajmet </a></li>
              <li><a href="http://infosot.com/category/botarajoni"><i class="fa fa-angle-right"></i>Bota & Rajoni </a></li>
              <li><a href="http://infosot.com/category/ekonomi"><i class="fa fa-angle-right"></i>Ekonomi </a></li>
              <li><a href="http://infosot.com/category/kulture"><i class="fa fa-angle-right"></i>Kulturë </a></li>
              <li><a href="http://infosot.com/category/lokale"><i class="fa fa-angle-right"></i>Lokale </a></li>
              </ul>
              </li>
	      <li><a href="http://infosot.com/category/zgjedhjet-2017"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Zgjedhjet 2017 </a></li>
              <li><a href="http://infosot.com/category/sport"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Sport </a></li>
          <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Lifestyle <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/lifestyle"><i class="fa fa-angle-right"></i>Lifestyle </a></li>
              <li><a href="http://infosot.com/category/stil"><i class="fa fa-angle-right"></i>Stil</a></li>
              <li><a href="http://infosot.com/category/keshillaseksuale"><i class="fa fa-angle-right"></i>Këshilla Seksuale</a></li>
              </ul>
              </li>
           <li><a href="http://infosot.com/category/tech"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Tech </a></li>
           <li><a href="http://infosot.com/category/opinione"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Opinione</a></li>
           <li><a href="http://infosot.com/category/showbiz"><i class="fa fa-list-alt"></i>&nbsp;&nbsp;Showbiz</a></li>
           <li><a href="#"><i class="fa fa-align-justify"></i>&nbsp;&nbsp;Fun <span class="arrow"></span></a>
            <ul class="wsmenu-submenu">
              <li><a href="http://infosot.com/category/fun"><i class="fa fa-angle-right"></i>Fun</a></li>
              <li><a href="http://infosot.com/category/kuriozitete"><i class="fa fa-angle-right"></i>Kuriozitete</a></li>
              </ul>
              </li>
        </ul>
      </nav>
</div>

			

	
		<!-- BEGIN .boxed -->
		<div class="boxed enableboxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
															<!-- BEGIN .header-top -->
					<div class="header-top">

						
						<div class="clear-float"></div>
					<!-- END .header-top -->
					</div>


					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<h1 class="logo-img" style="background-image:url(http://infosot.com/wp-content/uploads/2017/06/logoinfosot.png); margin-top: 20px; width:248px;height:62px;">
									<a href="http://infosot.com">infosot.com</a>
								</h1>
													</div>

					<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="http://infosot.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-871" style="background-color:#FF432E" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="ballina" href="http://infosot.com/"><i>Ballina</i></a></li>
<li id="menu-item-890" style="background-color:#B92D1F" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://infosot.com/category/lajmet/"><i><span>Lajmet</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/botarajoni/"><i>Bota &#038; Rajoni</i></a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/ekonomi/"><i>Ekonomi</i></a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kulture/"><i>Kulturë</i></a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lajmet/lokale/"><i>Lokale</i></a></li>
</ul>
</li>
<li id="menu-item-209444" style="background-color:#244aa5" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/zgjedhjet-2017/"><i>Zgjedhjet 2017</i></a></li>
<li id="menu-item-895" style="background-color:#36A638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/sport/"><i>Sport</i></a></li>
<li id="menu-item-891" style="background-color:#9016B2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/lifestyle/"><i><span>Lifestyle</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-51851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/stil/"><i>Stil</i></a></li>
	<li id="menu-item-52179" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/eros/"><i>Eros</i></a></li>
</ul>
</li>
<li id="menu-item-896" style="background-color:#6EA0DB" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/tech/"><i>Tech</i></a></li>
<li id="menu-item-892" style="background-color:#dced66" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/opinione/"><i>Opinione</i></a></li>
<li id="menu-item-893" style="background-color:#F1C645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/showbiz/"><i>Showbiz</i></a></li>
<li id="menu-item-1052" style="background-color:#F4921D" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://infosot.com/category/fun/"><i><span>Fun</span></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://infosot.com/category/lifestyle/kuriozitete/"><i>Kuriozitete</i></a></li>
</ul>
</li>
</ul>					

				</div>
				

			
			</div>
			</div>

<div class="infosot-row-position">
        </div>

 

<div style="text-align:center; margin: 10px 0 0;">
<script id ="apid_g8zscpy1xar15ns18yv658" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=g8zscpy1xar15ns18yv658");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<link href="http://infosot.com/mobile-style.css" rel="stylesheet" type="text/css"/>
</div>



<!-- BEGIN .content -->
			<div class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="article-big-header-1">
						<h2>15 vjet të mësimit të shqipes në Universitetin e Arizonës</h2>
						<div class="article-option-line hide-onmobile">
														                                									<div class="shFb">
										<strong><a href="http://infosot.com/2017/07/" class="font-replace">08.07.2017</a></strong>
										<span>00:52</span>
									</div>
								<div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                                <span class="this-button"><span class="icon-text">&#59215;</span>Rreshtat<a href="#change-line-space" rel="up">+</a><a href="#change-line-space" rel="down">-</a></span>
								<span class="this-button"><span class="icon-text">A</span>Shkronjat<a href="#change-font-size" rel="up">+</a><a href="#change-font-size" rel="down">-</a></span>
								<a href="javascript:printArticle();" class="this-button"><span class="icon-text">&#59158;</span>Printo</a>
													</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
												<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
														<!-- BEGIN .left-side -->
							<div class="left-side the-article-content">
																																		<div class="article-photo">
											<img src="http://infosot.com/wp-content/uploads/2017/07/auto_gjuha-shqipe1499463517-660x375.jpg" alt="15 vjet të mësimit të shqipes në Universitetin e Arizonës" title="15 vjet të mësimit të shqipes në Universitetin e Arizonës" class="setborder" />
										</div>
																	
								
								<div class="article-author">
									<div class="article-user"><div class="ccfic"></div>
<div class="clearfix"></div>
</div>
								</div>
								
                                    
		<div class="sharemobile"><div class="shFb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=615854331848763"; //  appId must be valid
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:share-button type="button_count">
</fb:share-button>
</div>
                                <div class="shFb">
<!-- Place this tag where you want the +1 button to render -->
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>

								<div class="article-main-content">
								<div class="responsive-mobile-article-add"></div>

  <p>Këtë vit instituti i Gjuhëve Kritike në Universitetin e Arizonës shënon 15 vite të mësimdhënies edhe në gjuhën shqipe.</p>
<p>Bëhet fjalë për kurse intensive verore që zhvillohen çdo vit prej 2002.</p>
<p>Sigurisht të intrigon fakti që ka një interes në rritje për të mësuar gjuhën shqipe, qeveria amerikane e ka përfshirë atë në listën e gjuhëve kritike, që i referohet atyre gjuhëve për të cilat ka një kërkesë të lartë për profesionistë që kanë njohuri mbi të, por oferta është e ulët.</p>
<p>Dhe krahas një interesi kulturor, dukshëm ka interesa të tjera që lidhen me nevojën për të mësuar shqipen, që favorizohet edhe prej pozitës gjeografike të vendit.</p>
<p>Zëri i Amerikës intervistoi Linda Mënikun, pedagoge e Universitetit të Tiranës dhe themeluese e programit të gjuhës shqipe në Institutin e Gjuhëve Kritike të Universtitetit të Arizonës.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentet</h3><p><fb:comments-count href=http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/></fb:comments-count> Komente</p><div class="fb-comments" data-href="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="mobile-article-add">
<script id ="apid_gjewq657lkdt1a2pdea4s0" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=gjewq657lkdt1a2pdea4s0");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>
								<div class="responsive-mobile-article-add">
                                   							</div>
                                      
							     								<div class="sqarime">
								<strong>Sqarim:</strong>
Ndalohen fyerjet dhe përdorimi i gjuhës ofenduese. INFOSOT mban të drejtën e publikimit ose jo të një komenti të caktuar. Përmbajtja e komenteve nuk pasqyron, qëndrim editorial të redaksisë së portalit INFOSOT. Ju faleminderit për mirëkuptimin!
</div>
								

                        													
                        				<div class="artikull-i-sponzorizuar">
                								<div class="sponzored-triple">
				                <div class="artikull-i-sponzorizuar-img">
				<a href="http://infosot.com/cka-te-perkrahet-rreth-50-milionet-e-fondit-te-mcc/"><img src="http://infosot.com/wp-content/uploads/2015/06/usflagcw94-152x120.jpg" class="setborder" alt="Çka do të përkrahet me rreth 50 milionët e fondit të MCC" title="Çka do të përkrahet me rreth 50 milionët e fondit të MCC" /></a>
				</div>
								<div class="artikull-i-sponzorizuar-text">
                                        <a href="http://infosot.com/cka-te-perkrahet-rreth-50-milionet-e-fondit-te-mcc/">Çka do të përkrahet me rreth 50 milionët e fondit të MCC</a>
                                        </div>  
                                        <div class="artikull-i-sponzorizuar-des">artikull i sponzorizuar</div>
				<div class="clearfix"></div>
				</div>
												</div>


							                                    
                            
                                    
								</div>
                                

                               
													
                        	<div class="mobile-article-show">
                                        <br />
                                        <h2 class="thetitle font-replace" style="border-top:1px solid #B92D1F;color:#B92D1F;"></h2>
                                        <br />
                 				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/30-dite-paraburgim-te-dyshuarve-per-vrasjen-e-policeve-te-unmik-ut/"><img src="http://infosot.com/wp-content/uploads/2017/07/gjykata-710x441-120x90.jpg" class="setborder" alt="30 ditë paraburgim të dyshuarve për vrasjen e policëve të UNMIK-ut" title="30 ditë paraburgim të dyshuarve për vrasjen e policëve të UNMIK-ut" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/30-dite-paraburgim-te-dyshuarve-per-vrasjen-e-policeve-te-unmik-ut/">30 ditë paraburgim të dyshuarve për vrasjen e policëve të UNMIK-ut</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/ne-trazirat-e-hamburgut-plagosen-160-police-foto/"><img src="http://infosot.com/wp-content/uploads/2017/07/auto_2-61499463380-120x90.png" class="setborder" alt="Në trazirat e Hamburgut plagosen 160 policë (Foto)" title="Në trazirat e Hamburgut plagosen 160 policë (Foto)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/ne-trazirat-e-hamburgut-plagosen-160-police-foto/">Në trazirat e Hamburgut plagosen 160 policë (Foto)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/"><img src="http://infosot.com/wp-content/uploads/2017/07/auto_gjuha-shqipe1499463517-120x90.jpg" class="setborder" alt="15 vjet të mësimit të shqipes në Universitetin e Arizonës" title="15 vjet të mësimit të shqipes në Universitetin e Arizonës" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/">15 vjet të mësimit të shqipes në Universitetin e Arizonës</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/thaci-tregon-se-te-jete-akuzuar-nga-gjykata-speciale-video/"><img src="http://infosot.com/wp-content/uploads/2017/05/hashim-thaci-0124_n-120x90.jpg" class="setborder" alt="Thaçi tregon se a do të jetë i akuzuar nga Gjykata Speciale" title="Thaçi tregon se a do të jetë i akuzuar nga Gjykata Speciale" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/thaci-tregon-se-te-jete-akuzuar-nga-gjykata-speciale-video/">Thaçi tregon se a do të jetë i akuzuar nga Gjykata Speciale</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/aak-e-quan-hajgare-ftesen-e-mustafes-per-koalicion/"><img src="http://infosot.com/wp-content/uploads/2017/07/auto-img-1357-900x4501494783083_1499460286-5145775-120x90.jpg" class="setborder" alt="AAK e quan hajgare ftesën e Mustafës për koalicion" title="AAK e quan hajgare ftesën e Mustafës për koalicion" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/aak-e-quan-hajgare-ftesen-e-mustafes-per-koalicion/">AAK e quan hajgare ftesën e Mustafës për koalicion</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/%e2%80%8buniversiteti-nga-turqia-hap-konkurs-per-studentet-nga-kosova/"><img src="http://infosot.com/wp-content/uploads/2015/11/student0_r1_s-120x90.jpg" class="setborder" alt="​Universiteti nga Turqia hap konkurs për studentët nga Kosova" title="​Universiteti nga Turqia hap konkurs për studentët nga Kosova" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/%e2%80%8buniversiteti-nga-turqia-hap-konkurs-per-studentet-nga-kosova/">​Universiteti nga Turqia hap konkurs për studentët nga Kosova</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/ldk-tregon-nese-e-kane-nominuar-osmanin-per-kryetare-te-prishtines/"><img src="http://infosot.com/wp-content/uploads/2016/10/vjosa-780x439-120x90.jpg" class="setborder" alt="LDK tregon nëse e kanë nominuar Osmanin për kryetare të Prishtinës" title="LDK tregon nëse e kanë nominuar Osmanin për kryetare të Prishtinës" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/ldk-tregon-nese-e-kane-nominuar-osmanin-per-kryetare-te-prishtines/">LDK tregon nëse e kanë nominuar Osmanin për kryetare të Prishtinës</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/kush-fitoi-nga-shtrengimi-duarve-trump-putin-sipas-eksperteve-te-gjuhes-se-trupit-foto/"><img src="http://infosot.com/wp-content/uploads/2017/07/1-119-780x439_1499461004-7683919-120x90.jpg" class="setborder" alt="Kush fitoi nga shtrëngimi i duarve Trump-Putin, sipas ekspertëve të gjuhës së trupit (Foto)" title="Kush fitoi nga shtrëngimi i duarve Trump-Putin, sipas ekspertëve të gjuhës së trupit (Foto)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/kush-fitoi-nga-shtrengimi-duarve-trump-putin-sipas-eksperteve-te-gjuhes-se-trupit-foto/">Kush fitoi nga shtrëngimi i duarve Trump-Putin, sipas ekspertëve të gjuhës së trupit (Foto)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/hodhi-gruan-nga-kati-katert-ja-si-shpeton-autori-burgimit-te-perjetshem/"><img src="http://infosot.com/wp-content/uploads/2016/08/policia-e-vlores-620x411_1471173001-3042609-120x90.jpg" class="setborder" alt="Hodhi gruan nga kati i katërt, ja si i shpëton autori burgimit të përjetshëm" title="Hodhi gruan nga kati i katërt, ja si i shpëton autori burgimit të përjetshëm" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/hodhi-gruan-nga-kati-katert-ja-si-shpeton-autori-burgimit-te-perjetshem/">Hodhi gruan nga kati i katërt, ja si i shpëton autori burgimit të përjetshëm</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/policia-ne-veri-diku-qira-e-diku-ne-objekte-te-huaja-video-2/"><img src="http://infosot.com/wp-content/uploads/2017/07/polca-650x358-120x90.png" class="setborder" alt="Policia në veri, diku me qira e diku në objekte të huaja (VIDEO)" title="Policia në veri, diku me qira e diku në objekte të huaja (VIDEO)" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/policia-ne-veri-diku-qira-e-diku-ne-objekte-te-huaja-video-2/">Policia në veri, diku me qira e diku në objekte të huaja (VIDEO)</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/policia-ne-veri-diku-qira-e-diku-ne-objekte-te-huaja-video/"><img src="http://infosot.com/wp-content/uploads/2016/02/arbengashi93300-120x90.jpg" class="setborder" alt="Arben Gashi: Nëse Thaçi s’e kryen detyrën, bashkë me VV-në do të veprojmë si në Maqedoni" title="Arben Gashi: Nëse Thaçi s’e kryen detyrën, bashkë me VV-në do të veprojmë si në Maqedoni" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/policia-ne-veri-diku-qira-e-diku-ne-objekte-te-huaja-video/">Arben Gashi: Nëse Thaçi s’e kryen detyrën, bashkë me VV-në do të veprojmë si në Maqedoni</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/mustafa-ldk-e-hapur-per-formimin-e-qeverise-aak-ne-dhe-nismen/"><img src="http://infosot.com/wp-content/uploads/2017/04/isa-mustafa-foto-nga-jasir-zeqiri-23-120x90.jpg" class="setborder" alt="Mustafa: LDK e hapur për formimin e qeverisë me AAK-në dhe Nismën" title="Mustafa: LDK e hapur për formimin e qeverisë me AAK-në dhe Nismën" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/mustafa-ldk-e-hapur-per-formimin-e-qeverise-aak-ne-dhe-nismen/">Mustafa: LDK e hapur për formimin e qeverisë me AAK-në dhe Nismën</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/fsk-diplomojne-57-serbe-e-tre-malazias/"><img src="http://infosot.com/wp-content/uploads/2017/07/edasdgfsag-120x90.png" class="setborder" alt="FSK, diplomojnë 57 serbë e tre malazias" title="FSK, diplomojnë 57 serbë e tre malazias" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/fsk-diplomojne-57-serbe-e-tre-malazias/">FSK, diplomojnë 57 serbë e tre malazias</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/shqiperia-vendos-referenca-tregtare-per-prodhimet-e-kosoves/"><img src="http://infosot.com/wp-content/uploads/2017/04/kosova-shqiperia-flamuj1_9983-780x439-120x90.jpg" class="setborder" alt="Shqipëria vendos referenca tregtare për prodhimet e Kosovës" title="Shqipëria vendos referenca tregtare për prodhimet e Kosovës" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/shqiperia-vendos-referenca-tregtare-per-prodhimet-e-kosoves/">Shqipëria vendos referenca tregtare për prodhimet e Kosovës</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/haziri-shpalos-se-cfare-diskutoi-isa-mustafa-albin-kurtin/"><img src="http://infosot.com/wp-content/uploads/2016/08/lutfi-haziri12foto-kushtrim-ternava-120x90.jpg" class="setborder" alt="Haziri shpalos se çfarë diskutoi Isa Mustafa me Albin Kurtin" title="Haziri shpalos se çfarë diskutoi Isa Mustafa me Albin Kurtin" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/haziri-shpalos-se-cfare-diskutoi-isa-mustafa-albin-kurtin/">Haziri shpalos se çfarë diskutoi Isa Mustafa me Albin Kurtin</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                    <div class="mobile-image-article">
                                        <a href="http://infosot.com/daka-nese-ska-ankesa-rezultatet-certifikohen-neser/"><img src="http://infosot.com/wp-content/uploads/2017/05/kqz-1-120x90.jpg" class="setborder" alt="Daka: Nëse s’ka ankesa, rezultatet certifikohen nesër" title="Daka: Nëse s’ka ankesa, rezultatet certifikohen nesër" /></a>
                                        </div>
                                                                    
                                        <div class="mobile-text-article"><h3><a href="http://infosot.com/daka-nese-ska-ankesa-rezultatet-certifikohen-neser/">Daka: Nëse s’ka ankesa, rezultatet certifikohen nesër</a></h3></div>
                                        
                                        <div class="clearfix"></div>
                                        				                                                            </div>


							
								
																					<!-- END .left-side -->
							</div>


						<!-- END .content-without-middle -->
						</div>
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
																					<!-- END .left-side -->
							</div>
							
						<!-- END .content-without-middle -->
						</div>
						
						
													
						<!-- BEGIN .content-without-middle -->
						<div class="content-without-middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box-1"><div class="full-left-box">  

                                                                 <div class="sing-title-modul-box">
                    <div class="title-modul-box-left-kurioz">NGA KATEGORIA</div>
                    <div class="title-modul-box-right-kurioz"></div>
                    <div class="clearfix"></div>
                    </div>
				<div class="triple-article">
                								<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/merkel-leter-kryeministres-se-serbise-normalizojini-marredheniet-kosoven/"><img src="http://infosot.com/wp-content/uploads/2017/07/image-2954-640-panofree-lyup-2954_1499439197-2533537-152x120.jpg" class="setborder" alt="Merkel letër Kryeministres së Serbisë: Normalizojini marrëdhëniet me Kosovën" title="Merkel letër Kryeministres së Serbisë: Normalizojini marrëdhëniet me Kosovën" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/merkel-leter-kryeministres-se-serbise-normalizojini-marredheniet-kosoven/" class="font-replace">Merkel letër Kryeministres së Serbisë: Normalizojini marrëdhëniet me Kosovën</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/ja-sa-eshte-vlera-monetare-e-gjobave-ne-trafik-ne-24-oret-e-fundit/"><img src="http://infosot.com/wp-content/uploads/2017/07/Policia-2-152x120.jpg" class="setborder" alt="Ja  sa është vlera monetare e gjobave në trafik në 24 orët e fundit" title="Ja  sa është vlera monetare e gjobave në trafik në 24 orët e fundit" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/ja-sa-eshte-vlera-monetare-e-gjobave-ne-trafik-ne-24-oret-e-fundit/" class="font-replace">Ja  sa është vlera monetare e gjobave në trafik në 24 orët e fundit</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/nga-30-dite-paraburgim-te-dyshuarve-per-vrasjen-e-zyrtareve-te-unmik-ut/"><img src="http://infosot.com/wp-content/uploads/2015/07/gjykata-pare-prangar1_s-152x120.jpg" class="setborder" alt="Nga 30 ditë paraburgim të dyshuarve për vrasjen e zyrtarëve të UNMIK-ut" title="Nga 30 ditë paraburgim të dyshuarve për vrasjen e zyrtarëve të UNMIK-ut" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/nga-30-dite-paraburgim-te-dyshuarve-per-vrasjen-e-zyrtareve-te-unmik-ut/" class="font-replace">Nga 30 ditë paraburgim të dyshuarve për vrasjen e zyrtarëve të UNMIK-ut</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												<div class="otherss-article-single-test2">
				<div class="ngakategoria-triple">
				                <div class="from-article-photo">
				<a href="http://infosot.com/%e2%80%8bsi-deshtoi-komplet-sistemi-komunikimit-ne-aeroportin-e-prishtines-dhe-u-mbajt-sekret/"><img src="http://infosot.com/wp-content/uploads/2017/07/aeroporti-siguria_1499439935-8157526-152x120.jpg" class="setborder" alt="​Si dështoi komplet sistemi i komunikimit në Aeroportin e Prishtinës dhe u mbajt sekret" title="​Si dështoi komplet sistemi i komunikimit në Aeroportin e Prishtinës dhe u mbajt sekret" /></a>
				</div>
								<div class="article-content">
				<h4><a href="http://infosot.com/%e2%80%8bsi-deshtoi-komplet-sistemi-komunikimit-ne-aeroportin-e-prishtines-dhe-u-mbajt-sekret/" class="font-replace">​Si dështoi komplet sistemi i komunikimit në Aeroportin e Prishtinës dhe u mbajt sekret</a></h4>
				</div>
				<div class="clearfix"></div>
				</div>
				</div>
												</div>
							<!-- END .full-left-box -->
							</div>
							</div>
						</div>

							
					<div class="content-box-sidebar">	
                            <div class="panel-opiniones">
                                                                    </div>
							<div class="panel-opiniones" style="border: 1px solid #ddd">
							
</div>	
                        

	<div class="panel-opinione">
<div class="fb-activity" data-app-id="615854331848763" data-site="http://infosot.com" data-action="site" data-width="300" data-height="200" data-header="true"></div>	
</div>
<div class="infosot-right-modules">
<div class="others-modul-box">
<div class="others-modul-box-left">TË FUNDIT</div>
<div class="clearfix"></div>  
</div>
<div class="shiko-te-fundit">

                                                   
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/30-dite-paraburgim-te-dyshuarve-per-vrasjen-e-policeve-te-unmik-ut/"><img src="http://infosot.com/wp-content/uploads/2017/07/gjykata-710x441-100x60.jpg" class="setborder" alt="30 ditë paraburgim të dyshuarve për vrasjen e policëve të UNMIK-ut" title="30 ditë paraburgim të dyshuarve për vrasjen e policëve të UNMIK-ut" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/30-dite-paraburgim-te-dyshuarve-per-vrasjen-e-policeve-te-unmik-ut/" class="font-replace">30 ditë paraburgim të dyshuarve për vrasjen e policëve të UNMIK-ut</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/ne-trazirat-e-hamburgut-plagosen-160-police-foto/"><img src="http://infosot.com/wp-content/uploads/2017/07/auto_2-61499463380-100x60.png" class="setborder" alt="Në trazirat e Hamburgut plagosen 160 policë (Foto)" title="Në trazirat e Hamburgut plagosen 160 policë (Foto)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/ne-trazirat-e-hamburgut-plagosen-160-police-foto/" class="font-replace">Në trazirat e Hamburgut plagosen 160 policë (Foto)</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/"><img src="http://infosot.com/wp-content/uploads/2017/07/auto_gjuha-shqipe1499463517-100x60.jpg" class="setborder" alt="15 vjet të mësimit të shqipes në Universitetin e Arizonës" title="15 vjet të mësimit të shqipes në Universitetin e Arizonës" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/15-vjet-te-mesimit-te-shqipes-ne-universitetin-e-arizones/" class="font-replace">15 vjet të mësimit të shqipes në Universitetin e Arizonës</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/thaci-tregon-se-te-jete-akuzuar-nga-gjykata-speciale-video/"><img src="http://infosot.com/wp-content/uploads/2017/05/hashim-thaci-0124_n-100x60.jpg" class="setborder" alt="Thaçi tregon se a do të jetë i akuzuar nga Gjykata Speciale" title="Thaçi tregon se a do të jetë i akuzuar nga Gjykata Speciale" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/thaci-tregon-se-te-jete-akuzuar-nga-gjykata-speciale-video/" class="font-replace">Thaçi tregon se a do të jetë i akuzuar nga Gjykata Speciale</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/%e2%80%8bangelina-jolie-ne-top-teme-per-publikun-foto/"><img src="http://infosot.com/wp-content/uploads/2017/07/ang1-780x439-100x60.jpg" class="setborder" alt="​Angelina Jolie në top temë për publikun (Foto)" title="​Angelina Jolie në top temë për publikun (Foto)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/%e2%80%8bangelina-jolie-ne-top-teme-per-publikun-foto/" class="font-replace">​Angelina Jolie në top temë për publikun (Foto)</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/aak-e-quan-hajgare-ftesen-e-mustafes-per-koalicion/"><img src="http://infosot.com/wp-content/uploads/2017/07/auto-img-1357-900x4501494783083_1499460286-5145775-100x60.jpg" class="setborder" alt="AAK e quan hajgare ftesën e Mustafës për koalicion" title="AAK e quan hajgare ftesën e Mustafës për koalicion" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/aak-e-quan-hajgare-ftesen-e-mustafes-per-koalicion/" class="font-replace">AAK e quan hajgare ftesën e Mustafës për koalicion</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/%e2%80%8buniversiteti-nga-turqia-hap-konkurs-per-studentet-nga-kosova/"><img src="http://infosot.com/wp-content/uploads/2015/11/student0_r1_s-100x60.jpg" class="setborder" alt="​Universiteti nga Turqia hap konkurs për studentët nga Kosova" title="​Universiteti nga Turqia hap konkurs për studentët nga Kosova" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/%e2%80%8buniversiteti-nga-turqia-hap-konkurs-per-studentet-nga-kosova/" class="font-replace">​Universiteti nga Turqia hap konkurs për studentët nga Kosova</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/ldk-tregon-nese-e-kane-nominuar-osmanin-per-kryetare-te-prishtines/"><img src="http://infosot.com/wp-content/uploads/2016/10/vjosa-780x439-100x60.jpg" class="setborder" alt="LDK tregon nëse e kanë nominuar Osmanin për kryetare të Prishtinës" title="LDK tregon nëse e kanë nominuar Osmanin për kryetare të Prishtinës" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/ldk-tregon-nese-e-kane-nominuar-osmanin-per-kryetare-te-prishtines/" class="font-replace">LDK tregon nëse e kanë nominuar Osmanin për kryetare të Prishtinës</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/shqiperia-ka-vendosur-barriere-tarifore-per-patatet-dhe-qepet-nga-kosova/"><img src="http://infosot.com/wp-content/uploads/2017/07/patate_1499463878-7879990-100x60.jpg" class="setborder" alt="Shqipëria ka vendosur barrierë tarifore për patatet dhe qepët nga Kosova" title="Shqipëria ka vendosur barrierë tarifore për patatet dhe qepët nga Kosova" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/shqiperia-ka-vendosur-barriere-tarifore-per-patatet-dhe-qepet-nga-kosova/" class="font-replace">Shqipëria ka vendosur barrierë tarifore për patatet dhe qepët nga Kosova</a></div>
<div class="clearfix"></div>
</div>
                            <div class="lajmet-e-fundit">
<div class="lajmet-e-fundit-foto">
<a href="http://infosot.com/kush-fitoi-nga-shtrengimi-duarve-trump-putin-sipas-eksperteve-te-gjuhes-se-trupit-foto/"><img src="http://infosot.com/wp-content/uploads/2017/07/1-119-780x439_1499461004-7683919-100x60.jpg" class="setborder" alt="Kush fitoi nga shtrëngimi i duarve Trump-Putin, sipas ekspertëve të gjuhës së trupit (Foto)" title="Kush fitoi nga shtrëngimi i duarve Trump-Putin, sipas ekspertëve të gjuhës së trupit (Foto)" /></a>    
</div>
<div class="lajmet-e-fundit-texti"><a href="http://infosot.com/kush-fitoi-nga-shtrengimi-duarve-trump-putin-sipas-eksperteve-te-gjuhes-se-trupit-foto/" class="font-replace">Kush fitoi nga shtrëngimi i duarve Trump-Putin, sipas ekspertëve të gjuhës së trupit (Foto)</a></div>
<div class="clearfix"></div>
</div>
                                    </div>
</div>

<div class="clearfix"></div>		


					<!-- END .content-box-sidebar -->
					</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
<div class=""></div>
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
		<!-- END .boxed -->
			<div class="footer">
				<div class="full-footer">
				<!-- BEGIN .wrapper --><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=341349812667703&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>					<div class="fb-like-box-a"><div class="fb-like-box" data-href="https://www.facebook.com/InfosotcomOfficial" data-width="980" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
				<div class="wrapper">

					<div class="footer-content">
					<div>
					<div class="mediashqipetare"><h1 class="media-shqiptare">Media Shqipëtare</h1>
					<div class="rreshti-social-footer">
					<div class="media-sociale-icon-f"><a href="feed" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Rss.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://www.facebook.com/InfosotcomOfficial" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/facebook.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><a href="https://twitter.com/INFOSOT1" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/twitter.png"	width="32"	height="32"/></a></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/youtube.png"	width="32"	height="32"/></div>
<div class="media-sociale-icon-f"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/Instagram.png"	width="32"	height="32"/></div>
<div class="clearfix"></div>
</div>
		<div class="clearfix"></div>			
					</div> 
					</div>
					<div class="collinks"><ul>
<li><a href="http://www.rtklive.com/" target="_blank">RTK</a></li>
<li><a href="http://www.zeri.info" target="_blank">Zëri</a></li>
<li><a href="http://www.telegrafi.com/" target="_blank">Telegrafi</a></li>
<li><a href="http://rrokum.tv/" target="_blank">Rrokum TV</a></li>
<li><a href="http://gazetaexpress.com/" target="_blank">Express</a></li>
<li><a href="http://www.koha.net/" target="_blank">Koha</a></li>
<li><a href="http://www.gazetatribuna.com/" target="_blank">Tribuna</a></li>
<li><a href="http://kosova-sot.info/" target="_blank">Kosova Sot</a></li>
<li><a href="http://www.kosovapress.com/" target="_blank">KosovaPress</a></li>
<li><a href="http://lajmi.net/" target="_blank">Lajmi.net</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.evropaelire.org/" target="_blank">Evropa e Lirë</a></li>
<li><a href="http://www.dw.de/dw/0,,10250,00.html" target="_blank">Deutsche Welle</a></li>
<li><a href="http://www.zeriamerikes.com/" target="_blank">Zëri i Amerikës</a></li>
<li><a href="http://www.epokaere.com/" target="_blank">Epoka e re</a></li>
<li><a href="http://www.botapress.info/" target="_blank">BotaPress</a></li>
<li><a href="http://www.gazetablic.com/" target="_blank">Gazeta Blic</a></li>
<li><a href="http://www.politiko.net/" target="_blank">Politiko</a></li>
<li><a href="http://www.indeksonline.net/" target="_blank">IndeksOnline</a></li>
<li><a href="http://www,krokodili.al" target="_blank">Krokodili</a></li>
<li><a href="http://www.gjirafa.com" target="_blank">Gjirafa</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.albinfo.ch/" target="_blank">Albinfo.ch</a></li>
<li><a href="http://kallxo.com/" target="_blank">Kallxo</a></li>
<li><a href="http://www.rtv21.tv/" target="_blank">RTV 21</a></li>
<li><a href="http://www.klankosova.tv/" target="_blank">Klan Kosova</a></li>
<li><a href="http://www.2lonline.com" target="_blank">2LONLINE</a></li>
<li><a href="http://www.kosovalive360.com/" target="_blank">Kosova Live</a></li>
<li><a href="http://www.radiokosovaelire.com/" target="_blank">Kosova e Lirë</a></li>
<li><a href="http://gazetalajm.com/" target="_blank">Gazeta Lajm</a></li>
<li><a href="http://www.politiko.net" target="_blank">Politiko</a></li>
<li><a href="http://www.gazetafjala.com" target="_blank">Gazeta Fjala</a></li>
					</ul></div>
					<div class="collinks"><ul>
<li><a href="http://www.oranews.tv/" target="_blank">Ora News</a></li>
<li><a href="http://top-channel.tv/lajme/" target="_blank">Top Channel</a></li>
<li><a href="http://mapo.al/" target="_blank">Mapo Online</a></li>
<li><a href="http://www.rajonipress.com" target="_blank">Rajonipress</a></li>
<li><a href="http://balkanweb.com" target="_blank">BalkanWeb</a></li>
<li><a href="http://noa.al/" target="_blank">NOA</a></li>
<li><a href="http://www.panorama.com.al/" target="_blank">Panorama</a></li>
<li><a href="http://www.shekulli.com.al/" target="_blank">Shekulli</a></li>
<li><a href="http://www.standard.al/" target="_blank">Gazeta Standard</a></li>
<li><a href="http://nacionalalbania.al/" target="_blank">Nacional Albania</a></li>
					</ul></div>
					</div>
					
					<div class="footer-copy">
					<div class="foter-logo-infosoti">
					<div class="infosot-foter-logo"><a href="http://infosot.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo-black-white.png" alt="infosot.com"/></a></div>
					<div class="partner-foter-logo">Partnerët medial:</div>
					<div class="partner-foter-logo"><a href="http://gjirafa.com" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/logo2-gjirafa.png" alt="infosot.com" width="100"/></a></div>
					<div class="partner-foter-logo"><a href="http://shkabaj.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/shkabaj_logo.png" alt="infosot.com" width="100"/></a></div>
                        <div class="partner-foter-logo"><a href="http://adresari.net" target="_blank"><img src="http://infosot.com/wp-content/themes/infosot-theme/images/ADRESARI-LOGO-26042015-0713.png" alt="infosot.com" width="100"/></a></div>
					<div class="rreshti-impresum">
					<a href="kontakti">Kontakti </a> | <a href="marketingu">Marketingu</a> | <a href="impresum">Immpresum</a> | <a href="#">Institucione</a>
</div>
		<div class="clearfix"></div>			
					</div> 
					<p class="impressum">Infosot është portal i pavarur i lajmeve, i themeluar nga një grup gazetarësh kosovarë në vitin 2007. Materialet dhe informacionet mund të kopjohen, të shtypen dhe të përdoren por vetëm pas referimit të qartë të burimit të portalit Infosot.com, në përputhje me kushtet e përdorimit.
					<br/ >
					<br />
					Infosot Sh.P.K | M: +386 49 323 333 | +377 44 383 333 | E: info@infosot.com, production@infosot.com, marketing@infosot.com <br />
					</p>
						<p class="left">&copy; INFOSOT.com - 2007 - 2017 - Të gjitha të drejtat janë të rezervuara </p>
						
						<div class="clear-float"></div>
					</div>
					</div>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>

</div>

	<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.sexyslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/jquery.event.swipe.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-content/themes/infosot-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://infosot.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=615854331848763&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END body -->
	
</div>
	</body>
<!-- END html -->
</html>
